
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en">
<head><title>
	8 places you can use Bitcoin in Japan - ZenMarket.jp - Japan Shopping & Proxy Service
</title><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;subset=cyrillic" rel="stylesheet" />
<script src="//cdn.jsdelivr.net/jquery/2.1.1/jquery.min.js" type="text/javascript"></script>
<link href="//cdn.jsdelivr.net/jgrowl/1.3.0/jquery.jgrowl.css" rel="stylesheet" />
<script src="//cdn.jsdelivr.net/jgrowl/1.3.0/jquery.jgrowl.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="//cdn.jsdelivr.net/jquery.cookie/1.4.1/jquery.cookie.min.js" type="text/javascript"></script>
<script src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<link rel="shortcut icon" href="https://zenmarket.jp/favicon.ico?1"><link rel="canonical" href="https://zenmarket.jp/en/blog/post/9201/where-can-i-use-bitcoin-in-japan" /><link rel='shortcut icon' href='/favicon.ico'><link href='/css/application.css?v=1.50' rel='stylesheet' type='text/css' /><script src='/js/bootstrap-typeahead.js?v=1.1' type='text/javascript'></script><script src='/js/header.js?v=1.37' type='text/javascript'></script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-42970506-1', 'zenmarket.jp');ga('require', 'ec'); ga('set', 'currencyCode', 'JPY');  ga('send', 'pageview');</script><script>!function (f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) }(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1125968480779087'); fbq('track', 'PageView');  </script><noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1125968480779087&ev=PageView&noscript=1'/></noscript><link href='/css/categories-menu.css?v=1.01' rel='stylesheet' type='text/css' /><meta name="description" content="With decades of experience living in Japan and a little bit of research, the team here at ZenMarket put together a list of places you may want to check out if you plan to spend your hard mined crypto coins on your next visit to Japan. " /><meta property='og:image' content='https://zenstatic.blob.core.windows.net/blog/0yvjnv34.wzg' /><meta property='twitter:card' content='summary_large_image' /><meta property='twitter:title' content='8 places you can use Bitcoin in Japan' /><meta property='twitter:image' content='https://zenstatic.blob.core.windows.net/blog/0yvjnv34.wzg' /><script type="application/ld+json">
                       {
                            "@context": "http://schema.org/",
                            "@type": "NewsArticle",
                            "mainEntityOfPage":
                            {
                                "@type": "WebPage",
                                "@id": "https://zenmarket.jp/en/blog/post/9201/where-can-i-use-bitcoin-in-japan" 
                            },
                            "headline": "8 places you can use Bitcoin in Japan",
                            "description": "With decades of experience living in Japan and a little bit of research, the team here at ZenMarket put together a list of places you may want to check out if you plan to spend your hard mined crypto coins on your next visit to Japan. ",
                            "image": ["https://zenstatic.blob.core.windows.net/blog/0yvjnv34.wzg"],
                            "datePublished": "2020-06-03T19:00:06.1100000",
                            "dateModified": "2020-06-03T19:00:06.1100000"                       }
                    </script></head>
<body>
<form method="post" action="./where-can-i-use-bitcoin-in-japan" id="mainform">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script>var iss=false;$('form').submit(function (event){if(iss)event.preventDefault();iss = true;});</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AD7AD114" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="uTR59COb2ZKjVxFy2eH8d2QO0DvN9qoeDDXbO6FENFtZQS0hObq4MTh89TJfVNxhWTH4jh3qY6+Dok4Lf58XsCRTXkRgONhqd1N5brfgMjHoqnJuRCN1Tqs2p/8QIyaPz4J/5u3i6qojFydsYMQ+wZjhOGdaLs7ci8pOp1Camq2POtp/OEu91o/a4lgbFjuYm7ZoqigFf08WvCi59Novt3pBUSQL3/DxVh+WS6sH9YMjVo/EXgTwxlYGoazrUDfdcVy/aXOpke0dyX1Q0BY6vdUbgHFYYjZSo5RrsYhSJuxSFS9O1w9HnE5Jq3s109luE5bfJ2GTN4oy3C8YnzOZ0ExGtgEUNz/QTQXbrMMYIlXprEOCpT+8naJ1td8iXExZaje/SOCbMnqHMzMlauIeVwNnzw7NJqwiasFGYR7KZIT/nCGqcbLOemlaR+b3WDOnFefb/oFi7Y3dS2ovJBoZwEa4axIaXGDwMjrCjUyZ3RKzPTSucQjY9zTAbm2DgoeF3dvipAJhBh6M+RkaVL4qjSL/cznekktgn6juAJ9fGP4zDOyzdj9i+Fzo/7fXGrD7nh/DTtS69JeCJokjNwu4OESllIDpUs9ldBu2amBB5P9f4ORktMeguWo48yXTFfRuajKWWQAqlQhVSfravEUHDZMSVXYdxlKaiDnCaqBMa4hpThIbAi9lBUct2xCw12AQxKntzN6a4Iu+SSdTnKPYDW9Xi3ggszOe+FcfKVwsGcU=" />
<input type="hidden" name="header1$hfShop" id="hfShop" />
<input type="hidden" name="header1$hfGenre" id="hfGenre" />
<input type="hidden" name="header1$hfAutocompleteGenre" id="hfAutocompleteGenre" />
<input type="hidden" name="header1$hfActiveTab" id="hfActiveTab" />
<input type="hidden" name="header1$hfAutocompleteServiceUrl" id="hfAutocompleteServiceUrl" value="https://zenmarket.jp/autocomplete.asmx" />
<input type="hidden" name="header1$hfSiteCurrency" id="hfSiteCurrency" value="usd" />
<div class="modal" id="signinModal" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<span class="modal-icon glyphicon glyphicon-user"></span>
<div class="modal-title">Sign In or Create Account</div>
<span class="modal-subtitle">Sign in with your account or register</span>
</div>
<div class="modal-body">
<div class="row">
<div class="col-md-6" style="border-right: 1px dashed #d3d3d3;">
<div style="margin-bottom: 5px;">
<label for="tbxLogin">Login ID (E-mail)</label>
<input type="text" id="tbxLogin" placeholder='Type your e-mail' class="form-control input-lg enter-key" />
</div>
<div style="margin-bottom: 5px;">
<label for="tbxPassword">Password</label><a data-toggle="modal" data-dismiss="modal" style="float: right; line-height: 20px; font-size: 10px; text-decoration: none" href="#rememberModal">Forgot your password?</a>
<input type="password" id="tbxPassword" class="form-control  input-lg enter-key" />
</div>
<div>
<div class="hidden" id="invalidpassword">
<div style="background-color: #C95454; color: #fff; padding: 10px; margin: 10px 0;">Your username or password is incorrect. Please try again.</div>
</div>
<a href="javascript:void(0)" id="btnLogin" style="width: 100%; font-weight: bold;" class="btn btn-info btn-lg">Sign in</a>
</div>
<div class="row" style="padding-top: 10px">
<div style="text-align: center; padding: 10px;">or sign in with</div>
<div class="col-md-6"><a id="header1_fbLogin" class="btn btn-default fb-login" style="background-repeat: no-repeat; padding-left: 35px; width: 100%; font-weight: bold; background-color: #999; border-color: #aaa #aaa #aaa" title="facebook" href="javascript:__doPostBack(&#39;header1$fbLogin&#39;,&#39;&#39;)">Facebook</a></div>
<div class="col-md-6"><a id="header1_googleLogin" class="btn btn-default google-login" style="background-repeat: no-repeat; padding-left: 18px; width: 100%; font-weight: bold; background-color: #999; border-color: #aaa #aaa #aaa" title="google" href="javascript:__doPostBack(&#39;header1$googleLogin&#39;,&#39;&#39;)">Google</a></div>
</div>
</div>
<div class="col-md-6">
<div class="row" style="padding-top: 70px; text-align: center;">
<div class="col-md-12">
<div style="padding-bottom: 10px; text-align: center;">Don't have a ZenMarket account?</div>
<a href="../../../signup.aspx" style="width: 100%;" class="btn btn-lg btn-warning">Create an account</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    $(document).ready(function () {
        $('#addProductModal').on('shown.bs.modal', function () {
            $(this).find(".add-product-url").focus();
        });
    });
    function escapeData() {
        $("#hfProductComments").val(escape($("#tbAddProductComments").val()));
    }
</script>
<div id="header1_rakutenBanner">
<div></div>
</div>
<div id="header1_advBanner">
<div style="padding: 10px 0; background-color: #60a6da;">
<div class="container" style="text-align: center; text-transform: uppercase; color: #fff;"><span style="font-weight: bold; letter-spacing: 0.7px; padding: 3px 10px;">SHIPPING TO ASIA?</span><span style="font-weight: bold; letter-spacing: 0.7px; padding: 3px 10px;">20% OFF ECMS SHIPPING </span>&nbsp;<a style="background-color: #ce0100; text-decoration: none; color: #fff; font-size: 12px; padding: 3px 12px;" href="https://zenmarket.jp/en/blog/post/9177/ECMS-Express-available">LEARN MORE</a></div>
</div>
</div>
<div class="header-top-line">
<div class="container">
<div class="row">
<div class="header-top-line-menu-left col-sm-4 col-md-6">
<div class="dropdown" style="display: inline">
<a href="#" type="button" style="color: #777; text-decoration: none" id="langDropDown" class=" btn btn-xs dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
<span id="header1_lblCurrentCulture">English</span>
<span class="caret"></span></a>
<ul class="dropdown-menu" aria-labelledby="langDropDown">
<li><a href='/en/blog.aspx'>English</a></li>
<li><a href='/ru/blog.aspx'>Русский</a></li>
<li><a href='/ua/blog.aspx'>Українська</a></li>
<li><a href='/ja/blog.aspx'>日本語</a></li>
<li><a href='/cn/blog.aspx'>简体中文</a></li>
<li><a href='/tw/blog.aspx'>繁體中文</a></li>
<li><a href='/es/blog.aspx'>Español</a></li>
<li><a href='/fr/blog.aspx'>Français</a></li>
<li><a href='/ms/blog.aspx'>Bahasa Melayu</a></li>
<li><a href='/vi/blog.aspx'>Ngôn ngữ tiếng Việt</a></li>
</ul>
</div>
|
<div class="dropdown" style="display: inline;">
<a href="#" type="button" style="color: #777; text-decoration: none" id="currencyDropDown" class=" btn btn-xs dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
<span id="lblCurrentCurency">US Dollar (USD)</span>
<span class="caret"></span></a>
<ul class="dropdown-menu" aria-labelledby="langDropDown">
<li><a href='#' class='change-currency' data-rate='1 USD = 105 JPY' data-currency='usd' data-currencysymbol='$'>US Dollar (USD)</a></li>
<li><a href='#' class='change-currency' data-rate='' data-currency='jpy' data-currencysymbol='¥'>Japanese Yen (JPY)</a></li>
<li><a href='#' class='change-currency' data-rate='1 CNY = 14.7 JPY' data-currency='cny' data-currencysymbol='元'>Chinese yuan (CNY)</a></li>
<li><a href='#' class='change-currency' data-rate='1 EUR = 117 JPY' data-currency='eur' data-currencysymbol='€'>Euro (EUR)</a></li>
<li><a href='#' class='change-currency' data-rate='1 GBP = 132 JPY' data-currency='gbp' data-currencysymbol='£'>Pound sterling (GBP)</a></li>
<li><a href='#' class='change-currency' data-rate='1 RUB = 1.5 JPY' data-currency='rub' data-currencysymbol='руб'>Russian Ruble (RUB)</a></li>
<li><a href='#' class='change-currency' data-rate='1 UAH = 3.9 JPY' data-currency='uah' data-currencysymbol='грн'>Ukrainian Hryvnia (UAH)</a></li>
 <li><a href='#' class='change-currency' data-rate='1 AUD = 72 JPY' data-currency='aud' data-currencysymbol='aud$'>Australian dollar (AUD)</a></li>
<li><a href='#' class='change-currency' data-rate='1 CAD = 77 JPY' data-currency='cad' data-currencysymbol='cad$'>Canadian dollar (CAD)</a></li>
<li><a href='#' class='change-currency' data-rate='1 MYR = 24.5 JPY' data-currency='myr' data-currencysymbol='rm'>Malaysian Ringgit (MYR)</a></li>
<li><a href='#' class='change-currency' data-rate='1 JPY = 135.24 IDR' data-currency='idr' data-currencysymbol='rp'>Indonesian Rupiah (IDR)</a></li>
<li><a href='#' class='change-currency' data-rate='1 THB = 3.3 JPY' data-currency='thb' data-currencysymbol='฿'>Thai baht (THB)</a></li>
<li><a href='#' class='change-currency' data-rate='1 HKD = 13.5 JPY' data-currency='hkd' data-currencysymbol='hk$'>Hong Kong dollar (HKD)</a></li>
<li><a href='#' class='change-currency' data-rate='1 SGD = 75 JPY' data-currency='sgd' data-currencysymbol='sgd$'>Singapore Dollar (SGD)</a></li>
<li><a href='#' class='change-currency' data-rate='1 TWD = 3.5 JPY' data-currency='twd' data-currencysymbol='nt$'>Taiwan New Dollar (TWD)</a></li>
<li><a href='#' class='change-currency' data-rate='1 MXN = 4.9 JPY' data-currency='mxn' data-currencysymbol='mxn$'>Mexican Peso (MXN)</a></li>
<li><a href='#' class='change-currency' data-rate='1 JPY = 221.79 VND' data-currency='vnd' data-currencysymbol='₫ '>Vietnamese dong (VND)</a></li>
<li><a href='#' class='change-currency' data-rate='1 BRL = 20.65 JPY' data-currency='brl' data-currencysymbol='r$'>Brazilian real (BRL)</a></li>
<li><a href='#' class='change-currency' data-rate='1 PLN = 26.61 JPY' data-currency='pln' data-currencysymbol='pln'>Polish Zloty (PLN)</a></li>
</ul>
</div>
|
</div>
<div class="col-sm-8 col-md-6 header-top-line-menu-right">
<div id="header1_not_logged_top_line_menu">
<a href="https://zenmarket.jp/en/quickguide.aspx">First Time User?</a> |
<a href="https://zenmarket.jp/en/about.aspx">About Us</a> |
<a href="https://zenmarket.jp/en/blog.aspx">Blog</a> |
<a style="padding: 0 0 0 3px;" href="https://zenmarket.jp/en/help.aspx">Help</a>
</div>
</div>
</div>
</div>
</div>
<div id="header">
<a href="../../../calc.aspx" id="header1_cb" class="hidden-xs hidden-sm fixed-rotated-button">How much will it cost?</a>
<div class="container">
<div class="header-middle-row">
<div class="logo flexcol-logo">
<a href="https://zenmarket.jp/en/">
<img src="../../../img/logo.png?1" id="header1_logo" alt="zenmarket" /></a>
</div>
<div class="search-line flexcol-search">
<div class="input-group">
<div class="btn-group input-group-addon" style="padding: 0; border: 0px;">
<a class="btn dropdown-toggle shop-categories" style="padding: 13px 12px; width: 100%;" data-toggle="dropdown" href="#">
<span class="header-search-shop"></span><span class="caret"></span>
</a>
<ul role="menu" class="dropdown-menu default-shops" style="max-height: 400px; overflow-x: hidden; min-width: 250px; overflow-y: auto;">
<li><a data-shopid="rakuten" data-target="#">Rakuten</a></li>
<li><a data-shopid="amazon" data-target="#">Amazon</a></li>
<li><a data-shopid="yahoo" data-target="#">Yahoo Auctions</a></li>
<li><a data-shopid="yahooshopping" data-target="#">Yahoo Shopping</a></li>
<li><a data-shopid="zenmarketplace" data-target="#">ZenPlus</a></li>
</ul>
</div>
<div class="btn-group input-group-addon" style="padding: 0; border: 0px;">
<a class="btn dropdown-toggle shop-categories" style="padding: 13px 12px; width: 100%;" data-toggle="dropdown" href="#">
<span class="header-search-category"></span><span class="caret"></span>
</a>
<ul role="menu" class="dropdown-menu default-categories" style="max-height: 400px; overflow-x: hidden; min-width: 250px; overflow-y: auto;">
<li><a data-target="#" data-categoryid="">All</a></li>
<li class="divider"></li>
<li class="current-category">
<a id="header1_current_catLink">In this category</a></li>
<li class="current-category divider"></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100371">Women's Clothing</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="551177">Men's Clothing</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="216131">Bags</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100433">Underwear</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="558885">Shoes</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="558929">Watches</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="216129">Jewelry</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100533">Babies</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100939">Cosmetics</a></li>
<li class="category divider rakuten-categories"></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100227">Food</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100316">Drinks</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="551167">Sweets</a></li>
<li class="category divider rakuten-categories"></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="101164">Toys</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="215783">Daily Necessities</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="101070">Sports</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100938">Diet/Health</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="551169">Medicine</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100005">Garden</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="101213">Pets</a></li>
<li class="category divider rakuten-categories"></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100026">Computers & Office</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="562637">Household Appliances</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="211742">TV/Audio/Cameras</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="558944">Kitchen</a></li>
<li class="category divider rakuten-categories"></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="101114">Automotive</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="503190">Auto Parts</a></li>
<li class="category amazon-categories"><a data-categoryid="Apparel" data-target="#">Clothing</a></li>
<li class="category amazon-categories"><a data-categoryid="Jewelry" data-target="#">Jewelry</a></li>
<li class="category amazon-categories"><a data-categoryid="Baby" data-target="#">Kids & Baby</a></li>
<li class="category amazon-categories"><a data-categoryid="Shoes" data-target="#">Shoes</a></li>
<li class="category amazon-categories"><a data-categoryid="Watches" data-target="#">Watches</a></li>
<li class="category divider amazon-categories"></li>
<li class="category amazon-categories"><a data-categoryid="Appliances" data-target="#">Appliances</a></li>
<li class="category amazon-categories"><a data-categoryid="Automotive" data-target="#">Automotive</a></li>
<li class="category amazon-categories"><a data-categoryid="Electronics" data-target="#">Electronics</a></li>
<li class="category amazon-categories"><a data-categoryid="MusicalInstruments" data-target="#">Musical Instruments</a></li>
<li class="category amazon-categories"><a data-categoryid="Kitchen" data-target="#">Kitchen & Dining</a></li>
<li class="category divider amazon-categories"></li>
<li class="category amazon-categories"><a data-categoryid="Beauty" data-target="#">Beauty</a></li>
<li class="category amazon-categories"><a data-categoryid="HealthPersonalCare" data-target="#">Health</a></li>
<li class="category amazon-categories"><a data-categoryid="SportingGoods" data-target="#">Sports</a></li>
<li class="category amazon-categories"><a data-categoryid="Toys" data-target="#">Toys</a></li>
<li class="category divider amazon-categories"></li>
<li class="category amazon-categories"><a data-categoryid="Grocery" data-target="#">Groceries</a></li>
<li class="category yahoo-categories"><a data-categoryid="23000" data-target="#">Fashion</a></li>
<li class="category yahoo-categories"><a data-categoryid="23140" data-target="#">Accessories, Watches</a></li>
<li class="category yahoo-categories"><a data-categoryid="24698" data-target="#">Sport, Leisure</a></li>
<li class="category yahoo-categories"><a data-categoryid="24202" data-target="#">Baby Goods</a></li>
<li class="category yahoo-categories"><a data-categoryid="42177" data-target="#">Beauty, Healthcare</a></li>
<li class="category divider yahoo-categories"></li>
<li class="category yahoo-categories"><a data-categoryid="26318" data-target="#">Automotive</a></li>
<li class="category yahoo-categories"><a data-categoryid="23336" data-target="#">Computers</a></li>
<li class="category yahoo-categories"><a data-categoryid="23632" data-target="#">Electronics</a></li>
<li class="category yahoo-categories"><a data-categoryid="24198" data-target="#">House, Interior</a></li>
<li class="category yahoo-categories"><a data-categoryid="22896" data-target="#">Office Supplies</a></li>
<li class="category divider yahoo-categories"></li>
<li class="category yahoo-categories"><a data-categoryid="21600" data-target="#">Books, Magazines</a></li>
<li class="category yahoo-categories"><a data-categoryid="22152" data-target="#">Music</a></li>
<li class="category yahoo-categories"><a data-categoryid="25464" data-target="#">Toys, Games</a></li>
<li class="category yahoo-categories"><a data-categoryid="2084032594" data-target="#">Celebrity goods</a></li>
<li class="category yahoo-categories"><a data-categoryid="20060" data-target="#">Comics, Anime Goods</a></li>
<li class="category yahoo-categories"><a data-categoryid="24242" data-target="#">Hobby, Culture</a></li>
<li class="category yahoo-categories"><a data-categoryid="20000" data-target="#">Antique, Collections</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="13457" data-target="#">Fashion</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2498" data-target="#">Food</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2513" data-target="#">Leasure, Outdoor</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2500" data-target="#">Diet, Health</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2501" data-target="#">Cosmetics, Perfume</a></li>
<li class="category divider yahooshopping-categories"></li>
<li class="category yahooshopping-categories"><a data-categoryid="2502" data-target="#">PC, Accessoires</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2504" data-target="#">Audio/Video devices, Camera</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2505" data-target="#">Home Appliances & Small Electrics</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2506" data-target="#">Furniture, Interior</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2507" data-target="#">Flowers, Gardening</a></li>
<li class="category divider yahooshopping-categories"></li>
<li class="category yahooshopping-categories"><a data-categoryid="2508" data-target="#">Kitchen, Housewares, Commodities</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2503" data-target="#">DIY, Tools, Stationary</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2509" data-target="#">Pet goods, Living animals</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2510" data-target="#">Music instruments, Hobby, Learning</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2511" data-target="#">Games, Toys</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2497" data-target="#">Baby, Kids, Maternity</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2512" data-target="#">Sports</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2514" data-target="#">Bycicles, cars, bikes</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2516" data-target="#">CD, Music, Tickets</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2517" data-target="#">DVD, Video</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="10002" data-target="#">Books, Comics, Magazines</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="10796">Women's Clothing</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="10346">Men's Clothing</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="7127">Bags</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="1">Underwear</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="19176">Shoes</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="18299">Watches</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="4050">Jewelry</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="2750">Babies</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="13316">Cosmetics</a></li>
<li class="category divider zenmarketplace-categories"></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="19447">Food</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="33250">Drinks</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="5562">Sweets</a></li>
<li class="category divider zenmarketplace-categories"></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="350">Toys</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="11753">Daily Necessities</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="27895">Sports</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="6127">Diet/Health</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="38851">Medicine</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="41720">Garden</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="9088">Pets</a></li>
<li class="category divider zenmarketplace-categories"></li>
 <li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="36201">Computers & Office</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="39510">Household Appliances</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="23530">TV/Audio/Cameras</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="33707">Kitchen</a></li>
<li class="category divider zenmarketplace-categories"></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="43073">Automotive</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="46517">Auto Parts</a></li>
</ul>
</div>
<input name="header1$tbxSearch" type="text" id="header1_tbxSearch" class="form-control input-lg default-search header-search" autocomplete="off" placeholder="Please type product name or URL" />
<a id="header1_btnSearch" class="btn btn-default btn-lg header-search-button input-group-addon" style="background-color: #fff; border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; border-right: 1px solid #ccc; color: #555;" href="javascript:__doPostBack(&#39;header1$btnSearch&#39;,&#39;&#39;)"><span class="glyphicon glyphicon-search"></span></a>
</div>
</div>
<div id="header1_not_logged_menu" class="not-logged-auth flexcol-notlogged-auth">
<a data-toggle="modal" href="#signinModal" style="font-weight: bold; color: #363636; text-decoration: none;">Sign in</a> <span class="separator" style="margin: 0 5px; color: #959595;">|</span>
<a href="../../../signup.aspx" style="font-weight: bold; text-decoration: none; color: #363636;">Sign Up</a>
</div>
</div>
</div>
</div>
<div class="header-bottom-line">
<div class="container">
<div class="row">
<div class="col-md-12">
<a href="../../../default.aspx" id="header1_default_tab" class="logo-icon">
<img src="../../../img/zenlogo_sm.png?1" /></a>
<a href="https://zenmarket.jp/en/marketplace.aspx" id="header1_zenmarketplace_tab" class="sticky-mobile-shop-menu" style="position: relative">
ZenPlus
<span style="font-size: 10px; position: absolute; top: -2px; background-color: #ee4500; padding: 3px; line-height: 1; right: 10px;">
No Fees
</span>
</a>
<a href="https://zenmarket.jp/en/yahoo.aspx" id="header1_yahooauctions_tab" class="sticky-mobile-shop-menu">Yahoo Auctions</a>
<a href="https://zenmarket.jp/en/rakuten.aspx" id="header1_rakuten_tab" class="sticky-mobile-shop-menu">Rakuten</a>
<a href="https://zenmarket.jp/en/amazon.aspx" id="header1_amazon_tab" class="sticky-mobile-shop-menu">Amazon</a>
<a href="https://zenmarket.jp/en/yshopping.aspx" id="header1_yahooshopping_tab" class="sticky-mobile-shop-menu">Yahoo Shopping</a>
<a href="https://zenmarket.jp/en/othershops.aspx" id="header1_othershops_tab" class="sticky-mobile-shop-menu">Other Shops</a>
<a href="../../../controls/#adviceModal" id="header1_advice_tab" data-toggle="modal" class="sticky-mobile-shop-menu">Can't find?</a>
<div class="sticky-mobile-shop-menu-nav btn-group">
<a data-target="#" data-toggle="dropdown" style="height: 15px;">
<span class="glyphicon glyphicon-align-justify"></span>
</a>
<ul class="dropdown-menu">
<li><a href="../../../yahoo.aspx">Yahoo Auctions</a></li>
 <li><a href="../../../rakuten.aspx">Rakuten</a></li>
<li><a href="../../../amazon.aspx">Amazon</a></li>
<li><a href="../../../yshopping.aspx">Yahoo Shopping</a></li>
<li><a href="../../../othershops.aspx">Other Shops</a></li>
<li><a href="../../../marketplace.aspx">ZenPlus</a></li>
<li role="separator" class="divider"></li>
<li><a href="../../../controls/#adviceModal" id="header1_advice_tab_mobile" data-toggle="modal">Can't find?</a></li>
</ul>
</div>
<div id="header1_notloggedstickybar" class="sticky-bar">
<a data-toggle="modal" href="#signinModal"><span class="glyphicon glyphicon-user"></span></a>
<a href="#" class="search-sticky-button"><span class="glyphicon glyphicon-search"></span></a>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<script type="text/javascript">$(function () { $('#adviceModal').on('show.bs.modal', function (e) { var captchaImage = $("#header1_ZenCaptcha_captchaImage"); $(captchaImage).attr("src", $(captchaImage).data("src")); }); });</script>
<div class="modal" id="adviceModal" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<span class="modal-icon glyphicon glyphicon-search"></span>
<h4 class="modal-title">Can't find the right item?</h4>
<span class="modal-subtitle">We can help you find the right item</span>
</div>
<div class="modal-body">
<p>Describe your item below. We will gladly help you search.</p>
<hr />
<div id="header1_userDataRow" class="row">
<div class="col-md-6">
<label class="control-label">Your name</label>
<input name="header1$tbxName" type="text" id="header1_tbxName" class="form-control input-lg" placeholder="Please enter your name" />
</div>
<div class="col-md-6">
<label for="colortabs_tbxEmail" class="control-label">Your e-mail</label>
<input name="header1$tbxEmail" type="text" id="header1_tbxEmail" class="form-control  input-lg" placeholder="Please enter your e-mail address" />
</div>
</div>
<div class="row">
<div class="col-md-12" style="padding-top: 10px;">
<label for="colortabs_tbxComments" class="control-label">Description</label>
<textarea name="header1$tbxComments" rows="5" cols="20" id="header1_tbxComments" class="form-control" placeholder="Please, write in details about what are you looking for such as brand, model, color, size etc."></textarea>
</div>
</div>
<div id="header1_captchaRow" class="row">
<div class="col-md-12" style="padding-top: 10px;">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" id="header1_ZenCaptcha_captchaImage" data-src="/controls/ZenCaptcha/ZenCaptchaImage.aspx" />
<input name="header1$CaptchaCodeTextBox" type="text" id="header1_CaptchaCodeTextBox" class="form-control input-lg" />
</div>
</div>
</div>
<div class="modal-footer">
<input type="button" name="header1$btnSend" value="Submit" onclick="javascript:__doPostBack(&#39;header1$btnSend&#39;,&#39;&#39;)" id="header1_btnSend" class="btn btn-info btn-lg" />
</div>
</div>
</div>
</div>
<div class="modal" id="addProductModal" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<span class="modal-icon icon-t-shirt"></span>
<h4 class="modal-title">Add product or auction</h4>
<span class="modal-subtitle">You can add an item to shopping cart from URL</span>
</div>
<div class="modal-body">
<div class="form-group">
<label class="control-label">URL</label>
<input name="header1$tbxAddProductURL" type="text" id="header1_tbxAddProductURL" class="form-control input-lg add-product-url" placeholder="Item link URL" />
</div>
<div class="form-group">
<label class="control-label">Description</label>
<input type="hidden" name="header1$hfProductComments" id="hfProductComments" />
<textarea id="tbAddProductComments" class="form-control" rows="5" placeholder=""></textarea>
</div>
<div class="form-group">
<label class="control-label" style="padding-right: 10px;">Quantity</label>
<input name="header1$tbxAddProductQty" type="text" value="1" id="header1_tbxAddProductQty" class="form-control numbers-only" placeholder="" style="vertical-align: baseline; display: inline;" />
</div>
</div>
<div class="modal-footer">
<input type="button" name="header1$btnAddProductToCart" value="Add" onclick="escapeData(); this.disabled = true;__doPostBack(&#39;header1$btnAddProductToCart&#39;,&#39;&#39;)" id="header1_btnAddProductToCart" class="btn btn-info btn-lg" />
</div>
</div>
</div>
</div>
<script type="text/javascript">
    $(function () {
        $(".filter-currency").text(" (" + $("#hfSiteCurrency").val().toUpperCase() + ")");
        $(".change-currency").click(function () {
            var currency = $(this).data("currency");
            var item = $(".change-currency[data-currency='" + currency + "']");
            $(".filter-currency").text(" (" + currency.toUpperCase() + ")");
            $(".amount").each(function () { $(this).text($(this).data(currency)); });
            $("#lblCurrentCurency").text(item.text());
            $(".header-exchange-rate").text($(this).data("rate"));
            $("#hfSiteCurrency").val(currency);
            $.cookie("currency", currency, { expires: 100, path: '/' });

            $(".currencySymbol").text($(this).data("currencysymbol"));
        });
    });
</script>
<script type="text/javascript">
    var authServiceURL = '../../../api/auth/login';

    function signin() {
        $("#btnLogin").button('loading');
        $.ajax({
            type: "POST",
            url: authServiceURL,
            data: JSON.stringify({ 'UserName': $("#tbxLogin").val(), 'Password': $("#tbxPassword").val() }),
            contentType: "application/json",
            dataType: "json",
            cache: false,
            success: function (data) {
                if (data.IsUserLoggedIn == false) {
                    $("#invalidpassword").removeClass("hidden");
                    $("#btnLogin").button('reset');
                } else {
                    $("#invalidpassword").addClass("hidden");
                    location.reload(true);
                }
            }
        }).fail(function () {
            $("#btnLogin").button('reset');
        });
    }

    $(".enter-key").keydown(function (e) {
        var key = e.charCode ? e.charCode : e.keyCode ? e.keyCode : 0;
        if (key == 13) {
            signin();
            return false;
        }
    });

    $("#btnLogin").click(function () {
        signin();
    });

    
</script>
<div class="modal" id="rememberModal" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<span class="modal-icon glyphicon glyphicon glyphicon-question-sign"></span>
<h4 class="modal-title">Forgot your password?</h4>
<span class="modal-subtitle">Enter the e-mail you used for registration.</span>
</div>
<div class="modal-body">
<label>E-mail:</label>
<input name="header1$tbxRememberLogin" type="text" id="header1_tbxRememberLogin" class="form-control input-lg enter-key" data-onenter="&lt;%=btnRemember.UniqueID%>" placeholder="Please enter your e-mail" />
<div style="margin-top: 5px;">You will receive a message with instructions on how to restore your password. (Check the spam folder if you don't receive the message.)</div>
</div>
<div class="modal-footer" style="margin-top: 0;">
<input type="button" name="header1$btnRemember" value="Submit" onclick="javascript:__doPostBack(&#39;header1$btnRemember&#39;,&#39;&#39;)" id="header1_btnRemember" class="btn btn-info btn-lg" />
</div>
</div>
</div>
</div>
<div class="modal" id="signUpOfferWindow" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content" style="background: url('https://zenmarket.jp/img/zen_fp_bg.png') repeat;">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<div style="padding: 30px 30px 0 30px; color: #fff; text-align: center; text-transform: uppercase;">
<div>First time user?</div>
<div style="font-size: 20px; font-weight: bold;">Enter your email and</div>
<div style="background-color: rgba(255, 255, 255, .15); margin-left: -45px; margin-right: -45px; font-weight: bold; font-size: 80px; line-height: 90px;">get 300¥</div>
<div style="font-size: 20px; font-weight: bold;">on your ZenMarket account!</div>
</div>
</div>
<div class="modal-body" style="background: url('https://zenmarket.jp/img/zen_fp_bg.png') repeat; padding: 0 50px;">
<div class="input-group">
<input name="header1$SignUpOffer$tbxEmail" id="header1_SignUpOffer_tbxEmail" class="form-control input-lg offer-enter-key" type="email" placeholder="Enter your email here" />
<span class="input-group-btn">
<input type="button" name="header1$SignUpOffer$btnGetOffer" value="GET MY 300¥" onclick="javascript:$.cookie(&#39;hidesignupoffer&#39;, 1, { expires: 365 });__doPostBack(&#39;header1$SignUpOffer$btnGetOffer&#39;,&#39;&#39;)" id="header1_SignUpOffer_btnGetOffer" class="btn btn-lg btn-warning" style="text-transform:uppercase;" />
</span>
</div>
<div style="text-align: center; padding: 10px;">
<a href="#" role="button" style="color: #fff;" data-dismiss="modal">No, thanks</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(".offer-enter-key").keydown(function (e) {var key = e.charCode ? e.charCode : e.keyCode ? e.keyCode : 0; if (key == 13) { __doPostBack('header1$SignUpOffer$btnGetOffer', ""); return false; }});
</script>
<div id="addExistingProductModal" class="modal" style="text-align: left;" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<span class="modal-icon glyphicon glyphicon glyphicon-question-sign"></span>
<h4 class="modal-title">Duplicate item detected</h4>
<span class="modal-subtitle">This item is already in your cart. Please choose one of the following actions.</span>
</div>
<div class="modal-body">
<input type="hidden" name="header1$AddExistingProductModal$hfAddExistingProductModalQty" id="hfAddExistingProductModalQty" />
<input type="hidden" name="header1$AddExistingProductModal$hfAddExistingProductModalShop" id="hfAddExistingProductModalShop" />
<input type="hidden" name="header1$AddExistingProductModal$hfAddExistingProductModalShopCode" id="hfAddExistingProductModalShopCode" />
<input type="hidden" name="header1$AddExistingProductModal$hfAddExistingProductModalProductCode" id="hfAddExistingProductModalProductCode" />
<input type="hidden" name="header1$AddExistingProductModal$hfAddExistingProductModalSelectedVariations" id="hfAddExistingProductModalSelectedVariations" />
<div class="row" style="padding-bottom: 10px; margin-bottom: 10px; border-bottom: 1px solid #f2f2f2;">
<div class="col-md-8">
<div style="padding-bottom: 10px;">
<span style="text-transform: uppercase; vertical-align: middle; font-weight: 800;">Increase quantity of item</span>
</div>
<div>I want to buy more of the same item.</div>
</div>
<div class="col-md-4">
<input type="submit" name="header1$AddExistingProductModal$btnIncreaseQty" value="Increase quantity" id="btnIncreaseQty" class="btn btn-info" style="width: 100%;" />
</div>
</div>
<div class="row" style="padding-bottom: 10px; margin-bottom: 10px; border-bottom: 1px solid #f2f2f2;">
<div class="col-md-8">
<div style="padding-bottom: 10px;">
<span style="text-transform: uppercase; vertical-align: middle; font-weight: 800;">Cancel action</span>
</div>
<div>This is a mistake. I did not mean to add the duplicate item to the cart.</div>
</div>
<div class="col-md-4">
<input type="submit" name="header1$AddExistingProductModal$btnCancel" value="Cancel" id="btnCancel" class="btn btn-info" data-dismiss="modal" style="width: 100%;" />
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.sticky/1.0.1/jquery.sticky.min.js"></script>
<script src="../../../js/banner_countdown.js?v1.2" type="text/javascript"></script>
<div class="categories-menu notranslate hidden-sm hidden-xs">
<div class="row notranslate" style="margin: 0 auto; max-width: 1170px; position: relative">
<div class="col-md-12 notranslate">
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Anime" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Anime</a>
</div>
<div class="btn-group notranslate open" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Fashion" class="btn  btn-dropdown-submenu" aria-haspopup="true" aria-expanded="true">Fashion</a>
</div>
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Music" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Music</a>
</div>
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Pop%20culture" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Pop Culture</a>
</div>
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Toys" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Games</a>
</div>
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Food" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Food</a>
</div>
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Tutorial" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Tutorials</a>
</div>
</div>
</div>
</div>
<div id="main" class="container shadow-t">
<div class="row">
<div class="col-md-offset-1 col-md-10">
<div class="row" style="padding: 0 0 20px;">
<div class="col-md-12" itemtype="http://schema.org/BlogPosting">
<div id="blogItem_ctl00_bimage" style="padding: 30px 0;" class="blog-image">
<img src='https://zenmarketcdn.azureedge.net/blog/0yvjnv34.wzg' alt="" />
</div>
<div class="blog-title" itemprop="headline">
<h1 style="font-size: 30px; text-transform: uppercase;">8 places you can use Bitcoin in Japan</h1>
</div>
<div class="blog-body" style="font-size:18px" itemprop="articleBody"><p>With the recent addition of Bitcoin and other cryptocurrencies payments on ZenMarket, it got the team here curious. Where can you spend Bitcoin in Japan? Is Bitcoin legal in Japan?</p>
<p>With decades of experience living in Japan and a little bit of research, the team here at ZenMarket put together a list of places you may want to check out if you plan to spend your hard&nbsp;<em>mined</em>&nbsp;crypto coins on your next visit to Japan.&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/cut1tuz0.5dd" alt="Japan Bitcoin" width="700" /></p>
<p><span data-preserver-spaces="true">But first... Here are 2 questions you definitely want to know the answers to if you plan to try to spend cryptocurrency here in Japan.&nbsp;</span></p>
<p>&nbsp;</p>
<h1><span data-preserver-spaces="true">Is Bitcoin legal in Japan?&nbsp;</span></h1>
<p>&nbsp;</p>
<p><strong><span data-preserver-spaces="true">In 2017, Bitcoin and other cryptocurrencies were officially recognised as a valid form of payment method in Japan. However, cryptocurrency is classified as an "asset" and NOT a legally recognized currency or legal tender.&nbsp;</span></strong></p>
<p>&nbsp;</p>
<div class=""><em>"In some countries, for example in Japan, cryptocurrency is recognized as a <strong>financial asset</strong>." -&nbsp;<a href="http://www.baltijapublishing.lv/index.php/issue/article/view/289/pdf" target="_blank" rel="noopener">Baltic Journal of Economic Studies</a></em></div>
<p>&nbsp;</p>
<p><span data-preserver-spaces="true">What does this mean for you? Not much if you just plan to come here on vacation. All you need to know is that cryptocurrency is considered an "asset" or "property" in Japan and not currency.&nbsp;</span></p>
<p>Imagine if you will, the Japanese government decided it was ok to purchase goods using Pokemon cards. That's great and all, but a Japanese bank will not accept your shiny Pokemon cards as a form of downpayment on a mortgage... even if, it's a first edition Charizard...<br /><span data-preserver-spaces="true"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/nfjbdyp5.k3s" alt="" width="500" /></span></p>
<p>There is a little bit of confusion surrounding this topic on the web, so we hope that cleared things up for you.&nbsp;</p>
<p>&nbsp;</p>
<p><span data-preserver-spaces="true">So Bitcoin is legal in Japan, however...</span></p>
<p>&nbsp;</p>
<h1>Is Bitcoin accepted in Japan?</h1>
<p>&nbsp;</p>
<p><span data-preserver-spaces="true">The answer to this question is, "Yes, BUT..."&nbsp;</span></p>
<p><span data-preserver-spaces="true">You may be surprised to find out that Japan is a predominantly cash-based society, many places in Japan still don't accept&nbsp;</span><em><span data-preserver-spaces="true">card</span></em><span data-preserver-spaces="true">&nbsp;- nevermind Bitcoin. Yes, cashless payment options have seen a rise in recent years, and yes, you will find stores in Japan that accept cryptocurrency (like the examples listed below). However, despite Japan's official recognition of crypto, your options for spending Bitcoin here are still very limited.&nbsp;</span></p>
<p>&nbsp;</p>
<p><span data-preserver-spaces="true">Don't worry though, the list of places below will help you get the most out of your time, and crypto, here in Japan.&nbsp;</span></p>
<p>&nbsp;</p>
<h1><strong><span style="text-decoration: underline;">Index</span></strong></h1>
<p>&nbsp;</p>
<ol>
<li><a href="#biccam"><span data-preserver-spaces="true">Bic Camera</span></a></li>
<li><a href="#hackersbar"><span data-preserver-spaces="true">Hackers Bar</span></a></li>
<li><a href="#dotraw">Dot Raw</a></li>
<li><a href="#glutenfree">T's Kitchen</a></li>
<li><a href="#yukizaki">Yukizaki</a></li>
<li><a href="#mint">Mint</a></li>
<li><a href="#ramen">Jinanbou</a></li>
<li><a href="#mezzo">Mezzo</a></li>
</ol>
<p>Bonus -&nbsp;<a href="#zenmarket">ZenMarket</a></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;&nbsp;</p>
<h1><strong><a id="biccam"></a>1. Bic Camera</strong> - Electronics&nbsp;</h1>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/ol41zwic.oum" alt="Bic Camera" width="700" /></p>
<p><span data-preserver-spaces="true"><a href="https://www.biccamera.com/bc/main/" target="_blank" rel="noopener">Bic Camera</a> deserves its own article.&nbsp;</span></p>
<p><span data-preserver-spaces="true">It is an absolute must-visit to those of you looking to spend your crypto as they have been accepting crypto payments since 2017!</span></p>
<p>&nbsp;</p>
<p><span data-preserver-spaces="true">Without a doubt, Bic Camera is one of the biggest and widely available places to spend cryptocurrency in Japan!&nbsp;</span></p>
<p><span data-preserver-spaces="true">Bic Camera is the third-largest electronics and home appliance retailer in Japan, but you can often find other products, such as alcohol, depending on the store that you visit. Currently, there are over 40 stores located throughout Japan and many stores offer a huge selection of goods to choose from.&nbsp;</span></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/j4vkir1g.15f" alt="Bic Camera" width="700" /></p>
<p><span data-preserver-spaces="true">Since Bic Camera is one of the most important places to visit on this list, here are some handy tips that you should know.&nbsp;</span></p>
<p>&nbsp;</p>
<ul>
<li><strong><span data-preserver-spaces="true">Avoid using RBF (Replace By Fee)</span></strong></li>
</ul>
<p>If you use RBF at the counter, you may run into the problem of Bic Camera not getting notified that you actually made the payment to them. To avoid this problem, confirm whether your wallet of choice has an RBF option and check to see if it is set to "always RBF" or "never RBF" beforehand.&nbsp;</p>
<p>&nbsp;</p>
<ul>
<li><strong><span data-preserver-spaces="true">Confirm your transaction to the Network.&nbsp;</span></strong></li>
</ul>
<p><span data-preserver-spaces="true">Many of you when travelling Japan might not have mobile data or may find yourself out of wifi range when shopping. Double, <em>no triple check</em>, you have an internet connection when trying to pay for goods.</span></p>
<p>Some wallets are known for "confirming" your transaction even though you don't have an internet connection. This will result in an uncomfortable standoff with you and the Bic Camera employee who will be unable to hand over your item since they are unable to confirm the transaction. Worst case scenario, you will end up paying for your item in Yen at the counter, only to pay for the item again when your phone reconnects to the internet and then&nbsp;<em><strong>really</strong></em>&nbsp;sends the payment to Bic Camera.&nbsp;</p>
<p><span data-preserver-spaces="true">Don't pay for things twice - check your internet.&nbsp;</span></p>
<p>&nbsp;</p>
<ul>
<li><strong><span data-preserver-spaces="true">Go easy on the staff</span></strong></li>
</ul>
<p>There is a good chance the employee at the Bitcoin payment counter knows nothing about the world of cryptocurrency, they only know how to take payments in the way they have been trained. They may mistakenly insist that you need to use the BitFlyer app to pay with crypto, but this is not true. Any wallet will work as long as BitFlyer accepts the payment. On the rare chance you run into problems, just have a little bit of patience with them and it will all work out.&nbsp;</p>
<p>&nbsp;</p>
<p><span data-preserver-spaces="true">If the above raised some concerns for you, don't worry. The reality is that 9 times out of 10, as long as you have an up to date wallet and an internet connection, the entire experience of paying with Bitcoin is typically hassle-free. Not only that, but some Bic Camera stores have a dedicated cashier line for crypto payments, so enjoy never having to wait in line!&nbsp;</span></p>
<p><em>&nbsp;If he can do it, so can you.</em></p>
<p><span data-preserver-spaces="true"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/vm3i0cuy.b1s" alt="Bic Camera Bicoin counter line" width="700" /></span></p>
<p>If you are still struggling to picture what paying with Bitcoin in Bic Camera would look like, then here is a video that shows you not only what you can expect to find in Bic Camera stores, but also what it is like to pay with crypto in them.&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe style="max-width: 100%;" src="//www.youtube.com/embed/W4J_myvNYG8" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<h1><span data-preserver-spaces="true"><strong><a id="hackersbar"></a>2. Hackers Bar</strong> - Evening Drinks</span></h1>
<p><span data-preserver-spaces="true"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/j2a4v5uy.cu2" alt="Hackers bar drinks" width="700" /></span></p>
<p>Tokyo is world-famous for its nightlife, but those of you looking to enjoy a night out with crypto coins will need to check out <a href="https://hackers.bar/" target="_blank" rel="noopener">Hackers bar</a>.</p>
<p>Hackers bar is a specialist venue that accepts cryptocurrency payments such as Bitcoin. However, what makes it truly unique are the people that you can find there - you don't give your bar the name "Hacker" unless you are trying to attract a certain kind of people.<br /><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/ajppqdpc.lta" alt="Hackers Bar Drinks" width="800" /></p>
<p>Although you're unlikely to run into any real cybercriminals, you'll find Blockchain and friendly crypto enthusiasts aplenty! The relaxed atmosphere and tech-centric bar is a great place to share a drink and chat with like-minded individuals from around the world.</p>
<p>If you're still struggling to picture Hackers Bar in your mind? Check out this video that showcases the inside of Hackers bar.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe style="max-width: 100%;" src="https://www.youtube.com/embed/FfJG6iVeRfI?start=216" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;">&nbsp;</p>
<h1><span data-preserver-spaces="true"><strong><a id="dotraw"></a>3. DOT RAW</strong> - Cafe</span></h1>
<p><span data-preserver-spaces="true"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/fxbu1iox.ojg" alt="Dot Raw Menu Food" width="700" /></span></p>
<p><span data-preserver-spaces="true">Finding a good vegan place to eat in Tokyo can be just as difficult as finding a store that will accept your Bitcoins, stumbling upon a cafe that does both - now that's hard.&nbsp;</span></p>
<p><span data-preserver-spaces="true">Thankfully, <a href="https://www.instagram.com/dotraw.asia/?hl=en" target="_blank" rel="noopener">Dot Raw</a> (.Raw) located in Tokyo's Roppongi district does just that! The vegan-friendly cafe is a great place to stop by for lunch if you are in the area and want to make payments with cryptocurrency.</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe style="max-width: 100%;" tabindex="0" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3241.675452223035!2d139.73065631525822!3d35.66036698019923!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x0!2zMzXCsDM5JzM3LjMiTiAxMznCsDQzJzU4LjIiRQ!5e0!3m2!1sen!2sjp!4v1591086455263!5m2!1sen!2sjp" width="800" height="300" frameborder="0" allowfullscreen="allowfullscreen" aria-hidden="false"></iframe></p>
<p style="text-align: left;"><span data-preserver-spaces="true">They also organise morning yoga classes in both Japanese and English on weekdays and weekends.</span></p>
<p><span data-preserver-spaces="true"> Highly recommend picking up one of their smoothies or green juices if you get the chance.&nbsp;</span></p>
<p>&nbsp;</p>
<h1><span data-preserver-spaces="true"><strong><a id="glutenfree"></a>4. Gluten-Free T's Kitchen</strong> - Restaurant</span></h1>
<p><span data-preserver-spaces="true"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/nocf5m3i.4x1" alt="Gluten Free" width="700" /></span></p>
<p>Regardless of whether you prefer gluten-free or not, <a href="https://glutenfree.co.jp/" target="_blank" rel="noopener">T's Kitchen</a> is a fantastic place for those of you wanting to try traditional Japanese dishes that taste amazing, without the guilt of gluten.&nbsp;</p>
<p>They have a wide selection of Japanese dishes with each option being well labelled in case customers have additional food&nbsp;allergies. They may be best known for their gyoza and dumplings, as it is normally pretty hard to find a good&nbsp;gluten-free version of these popular Asian dishes.&nbsp;</p>
<p>T's Kitchen is located in, you guessed it, Roppongi - the Bitcoin capital of Japan.&nbsp;The restaurant can be easy to miss on the main road as it is located on the second floor, so be on the lookout for signs.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><span data-preserver-spaces="true"><iframe style="max-width: 100%;" tabindex="0" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3241.4857013156443!2d139.7274458510991!3d35.66504083836941!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x60188b9ca863ed3b%3A0x715d215ba3097458!2sGluten%20Free%20T%E2%80%99s%20Kitchen!5e0!3m2!1sen!2sjp!4v1591087703716!5m2!1sen!2sjp" width="800" height="300" frameborder="0" allowfullscreen="allowfullscreen" aria-hidden="false"></iframe></span></p>
<p><span data-preserver-spaces="true">Even if you don't have time to make your way over to them, they can come to you using UberEasts, but you will have to pay with Japanese Yen if you plan on getting something delivered.&nbsp;</span></p>
<p>You can see the inside of the store for yourself and what it has to offer in the video below.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe style="max-width: 100%;" src="https://www.youtube.com/embed/ZEf1aavhKsQ?start=171" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<h1><strong><a id="yukizaki"></a>5. Yukizaki</strong> - Luxury Watches</h1>
<p><strong><span data-preserver-spaces="true"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/cexzb1an.11z" alt="" width="700" /></span></strong>If you are looking to pick up a timepiece as a memorable souvenir from your trip to Japan, then look no further than <a href="https://yukizaki.co.jp/store" target="_blank" rel="noopener">Yukizaki</a>. Yikizaki, or sometimes referred to as "Gem Castle", is a high-end watch and jewellery seller that accepts Bitcoin and other cryptocurrencies as a form of payment.&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><span data-preserver-spaces="true"><iframe style="max-width: 100%;" tabindex="0" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3241.2700573351485!2d139.75919045109924!3d35.67035183807828!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x60188be8ecaa662f%3A0x77ce6413cfa6ea78!2sGC%20Yukizaki!5e0!3m2!1sen!2sjp!4v1591088151836!5m2!1sen!2sjp" width="800" height="300" frameborder="0" allowfullscreen="allowfullscreen" aria-hidden="false"></iframe></span></p>
<p><span data-preserver-spaces="true">With stores located throughout Japan, with their main store being located in Tokyo, they offer new and second-hand high-quality accessories.&nbsp;</span></p>
<p><span data-preserver-spaces="true">Don't just take our word for it, see what <em>Floyd Mayweather</em> has to say about Yukizaki Tokyo.&nbsp;</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe style="max-width: 100%;" src="//www.youtube.com/embed/0mBTu899Aj8" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<h1 style="text-align: left;">&nbsp;</h1>
<h1><strong><a id="mint"></a>6. Mint</strong> - Hair Salon</h1>
<p><a href="https://www.mint-tea.jp/" target="_blank" rel="noopener"><strong><span data-preserver-spaces="true"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/pmbxxq3x.bp2" alt="Mint Hair dresser" width="700" /></span></strong></a></p>
<p><span data-preserver-spaces="true">If you find yourself in Tokyo and are in need of an English-friendly hairdresser that accepts Bitcoin, look no further than <a href="https://www.mint-tea.jp/" target="_blank" rel="noopener">Mint</a>.&nbsp;</span></p>
<p><span data-preserver-spaces="true">Located in the Ebisu district, and experienced in styling different types of hair from across the world, Mint offers high-quality services for both men and women using organic colorings and shampoos.&nbsp;</span></p>
<p>Mint is possibly best known for being one of the first hair salons in Tokyo that offers private rooms for Muslim ladies looking to get their hair done and has a space set aside for those that need to do salat during their time at Mint.</p>
<p>If you would like to take advantage of their private room, you will need to make a reservation in advance so they can prepare it for you.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><em><iframe style="max-width: 100%;" tabindex="0" src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d12969.289301398283!2d139.7073653!3d35.6444295!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x7aa259095e429dcf!2shair%20make%20MINT!5e0!3m2!1sen!2sjp!4v1591144626651!5m2!1sen!2sjp" width="800" height="300" frameborder="0" allowfullscreen="allowfullscreen" aria-hidden="false"></iframe></em></p>
<p>&nbsp;</p>
<h1 style="text-align: left;"><strong><a id="ramen"></a>7. Jinanbou</strong> - Ramen&nbsp;&nbsp;</h1>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/uoavfruf.bk4" alt="" width="700" /></p>
<p>No real trip to Japan is considered complete until you have had yourself a bowl of ramen!<br />Jinanbou is located in Tokyo's Nogata area and directly accepts Bitcoin Cash as a form of payment for their delicious ramen offerings.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe style="max-width: 100%;" tabindex="0" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3239.2497598678824!2d139.6503898152598!3d35.720075580185274!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x6018ed78fb67c2b1%3A0xf056ce6eb8a389b6!2s6-ch%C5%8Dme-3-4%20Nogata%2C%20Nakano%20City%2C%20T%C5%8Dky%C5%8D-to%20165-0027!5e0!3m2!1sen!2sjp!4v1591088672395!5m2!1sen!2sjp" width="800" height="300" frameborder="0" allowfullscreen="allowfullscreen" aria-hidden="false"></iframe></p>
<p>Jinanbou has some great soy-sauce tonkatsu ramen options that can be made to have either a lighter or richer flavour depending on your preference.&nbsp;</p>
<p>Watch the video below to meet the restaurant owner as he explains why he started to accept crypto as a form of payment.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe style="max-width: 100%;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.latest.facebook.com%2Fbuy.bitcoin.news%2Fvideos%2F1015107912187195%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;">&nbsp;</p>
<h1 style="text-align: left;"><strong><a id="mezzo"></a>8. Mezzo Tokyo</strong> - Nightlife</h1>
<p style="text-align: center;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/ihhiu255.zjr" alt="Mezzo" width="700" /></p>
<p><a href="https://mezzo.tokyo/" target="_blank" rel="noopener">Mezzo</a> is a great place for those looking to rest your feet when you find yourself out and dancing in Tokyo. With its easy drop-in atmosphere, Mezzo aims to be the answer to the question <em>&lsquo;where shall we go next?'</em> and is a fantastic place to visit if you are looking for a place that accepts Bitcoin!</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/hcrbvwf0.xtg" alt="Mezzo Drinks" width="700" /></p>
<p>Mezzo is divided into two floors, downstairs and their exclusive upstairs VIP area which requires you to enter a pin code you receive when making a reservation - don't worry, you'll find Mezzo's staff to be pretty English friendly if you don't know any Japanese.</p>
<p>Mezzo has both local and international DJs performing and often puts on unique music events, which are great for anyone looking for something different.</p>
<p>Check out their Tiger collaboration event from 2019.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe style="max-width: 100%;" src="//www.youtube.com/embed/MTH3V_QJyAg" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<h1 style="text-align: left;"><strong><a id="zenmarket"></a>Bonus:&nbsp;ZenMarket</strong> - Online Shopping</h1>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://zenstatic.blob.core.windows.net/blog/tcggpeys.ayy" alt="ZenMarket" width="800" /></p>
<p>Can't come to Japan? Don't worry, ZenMarket can help you with getting whatever you need from Japan all with your cryptocurrency of choice!</p>
<p>ZenMarket is an online shopping service that allows people living outside of Japan to order exclusive Japanese goods and have them shipped internationally to your front door.</p>
<p>With over 5 years of experience exporting millions of Japanese goods internationally, ZenMarket can send a piece of Japan to you, even if you are unable to come here yourself.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe style="max-width: 100%;" src="//www.youtube.com/embed/06vVMwtVed4" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<p>Acting as your very own personal shopper in Japan, ZenMarket now accepts crypto payments through CoinGate offering you a convenient way to spend Bitcoin that is safe and secure.</p>
<p>You may be surprised to see just how easy it is to use crypto with ZenMarket. Check out all the details on how cryptocurrencies work with us by clicking the link and checking out our helpful guide - <a href="https://zenmarket.jp/en/zenmarket-pay-with-cryptocurrencies" target="_blank" rel="noopener">Using cryptocurrencies on ZenMarket</a></p>
<p>&nbsp;</p>
<p>There are even more places in you can spend your cryptocurrencies of choice in Tokyo, but these are just some of our favourites.&nbsp;<br /><br />As always, if you can't come to Japan yourself, ZenMarket is here to help - let us know if you need anything!&nbsp;</p>
<p>&nbsp;</p>
<hr />
<h3>Who is ZenMarket?</h3>
<p style="text-align: center;"><strong><iframe style="max-width: 100%;" src="//www.youtube.com/embed/NzlVYXohgF4" width="700" height="393" allowfullscreen="allowfullscreen"></iframe></strong></p></div>
</div>
</div>
<div class="row" style="margin: 0 0 20px; border-bottom: 1px solid #efefef; border-top: 1px solid #efefef;">
<div class="col-md-8" style="padding: 10px 0;">
<div style="font-size: 10px; text-transform: uppercase;">
Article<span style="padding: 0 5px;">|</span>
<span style="color: #747474">03/06/2020</span>
<span style="padding: 0 5px;">|</span>
<a href='https://zenmarket.jp/en/blog.aspx?tag=News'>News</a>
,&nbsp;
<a href='https://zenmarket.jp/en/blog.aspx?tag=Cryptocurrency'>Cryptocurrency</a>
</div>
</div>
<div class="col-md-4 share-box" style="padding: 10px 0;">
<span style="float: left; padding-right: 10px;">Share</span>
<a target="_blank" class="facebook" href='https://www.facebook.com/sharer.php?u=https://zenmarket.jp/en/blog/post/9201/where-can-i-use-bitcoin-in-japan'>Facebook </a>
<a target="_blank" class="twitter" href='https://twitter.com/home?status=8 places you can use Bitcoin in Japan https://zenmarket.jp/en/blog/post/9201/where-can-i-use-bitcoin-in-japan'>Twitter </a>
<a target="_blank" class="google" href='https://plus.google.com/share?url=https://zenmarket.jp/en/blog/post/9201/where-can-i-use-bitcoin-in-japan'>Google </a>
<a target="_blank" class="postrss" href="https://zenmarket.jp/rss.ashx?lang=en-US" title="rss">rss</a>
</div>
</div>
<div style="padding: 20px 0 40px;">
<a href="https://zenmarket.jp/en/showcase/buy-japanese-goods">
<img style="width: 100%;" src="https://zenstatic.blob.core.windows.net/blog/z4xdrigo.qvn" /></a>
</div>
<div class="row">
<div class="col-md-3 article">
 <a href='https://zenmarket.jp/en/blog/post/9199/where-can-use-bitcoin-2020' style='display: block; width: 100%; max-width: 100%; height: 150px; background: url(https://zenmarketcdn.azureedge.net/blog/tnfxvzrcr.vza) center center;background-size: contain;background-repeat: no-repeat;'></a>
<h4><a href='https://zenmarket.jp/en/blog/post/9199/where-can-use-bitcoin-2020'>Where Can I Use Bitcoin (and other cryptocurrency) in 2020?</a></h4>
<div style="padding-bottom: 12px; font-size: 10px; text-transform: uppercase;">29 May 2020</div>
</div>
<div class="col-md-3 article">
<a href='https://zenmarket.jp/en/blog/post/9196/how-to-order-from-a-rakuten-global-market-place' style='display: block; width: 100%; max-width: 100%; height: 150px; background: url(https://zenmarketcdn.azureedge.net/blog/tehxgnqch.ltl) center center;background-size: contain;background-repeat: no-repeat;'></a>
<h4><a href='https://zenmarket.jp/en/blog/post/9196/how-to-order-from-a-rakuten-global-market-place'>Rakuten Global Market Closure - A Helpful Solution</a></h4>
<div style="padding-bottom: 12px; font-size: 10px; text-transform: uppercase;">28 May 2020</div>
</div>
<div class="col-md-3 article">
<a href='https://zenmarket.jp/en/blog/post/9182/found-a-mask' style='display: block; width: 100%; max-width: 100%; height: 150px; background: url(https://zenmarketcdn.azureedge.net/blog/t0thxdohb.d5q) center center;background-size: contain;background-repeat: no-repeat;'></a>
<h4><a href='https://zenmarket.jp/en/blog/post/9182/found-a-mask'>Found A Mask?</a></h4>
<div style="padding-bottom: 12px; font-size: 10px; text-transform: uppercase;">20 May 2020</div>
</div>
<div class="col-md-3 article">
<a href='https://zenmarket.jp/en/blog/post/9162/trustpilot-winners-round-2' style='display: block; width: 100%; max-width: 100%; height: 150px; background: url(https://zenmarketcdn.azureedge.net/blog/ti3nx1qtf.znp) center center;background-size: contain;background-repeat: no-repeat;'></a>
<h4><a href='https://zenmarket.jp/en/blog/post/9162/trustpilot-winners-round-2'>TrustPilot Winners - Round 2!</a></h4>
<div style="padding-bottom: 12px; font-size: 10px; text-transform: uppercase;">19 May 2020</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container">
<div class="footer-content row">
<div class="col-sm-4">
<div class="widget">
<div class="row">
<div class="col-xs-6">
<h4>About Us</h4>
<div class="footer-list lists-none">
<ul><li><a href="https://zenmarket.jp/en/about.aspx">Company Profile</a></li>
<li><a href="https://zenmarket.jp/en/advantages.aspx">Our Advantages</a></li>
<li><a href="https://zenmarket.jp/en/blog.aspx">News & Updates</a></li>
<li><a href="https://zenmarket.jp/en/privacy.aspx">Privacy & Cookies Policy</a></li>
<li><a href="https://zenmarket.jp/en/useragreement.aspx">User Agreement</a></li>
<li><a href="https://zenmarket.jp/en/responsibility.aspx">Our responsibility</a></li>
<li><a href="https://zenmarket.jp/en/responses.aspx">Customer Testimonials</a></li></ul>
</div>
</div>
<div class="col-xs-6">
<h4>Buy from Japan</h4>
<div class="footer-list lists-none">
<ul>
<li><a href="https://zenmarket.jp/en/marketplace.aspx">ZenPlus</a></li>
<li><a href="https://zenmarket.jp/en/s/zenpop">ZenPop</a></li>
<li><a href="https://zenmarket.jp/en/rakuten.aspx">Rakuten.co.jp</a></li>
<li><a href="https://zenmarket.jp/en/amazon.aspx">Amazon.co.jp</a></li>
<li><a href="https://zenmarket.jp/en/yahoo.aspx">Yahoo Auctions</a></li>
<li><a href="https://zenmarket.jp/en/othershops.aspx">Other Japanese Shops</a></li>
<li><a href="https://zenmarket.jp/en/calc.aspx">Calculator</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="widget">
<div class="row">
<div class="col-xs-6">
<h4>Payments and Fees</h4>
<div class="footer-list lists-none">
<ul><li><a href="https://zenmarket.jp/en/payment.aspx#Payments on ZenMarket">Payments on ZenMarket</a></li>
<li><a href="https://zenmarket.jp/en/payment.aspx#How much shall I pay?">How much will it cost?</a></li>
<li><a href="https://zenmarket.jp/en/payment.aspx#Payment methods and fees">Payment methods and fees</a></li>
<li><a href="https://zenmarket.jp/en/payment.aspx#Payment currency">Payment currency</a></li>
<li><a href="https://zenmarket.jp/en/payment.aspx#Payment processing">Payment processing</a></li>
<li><a href="https://zenmarket.jp/en/payment.aspx#Can I buy on credit?">Can I buy on credit?</a></li>
<li><a href="https://zenmarket.jp/en/fees.aspx#Fee summary">Fee summary</a></li>
<li><a href="https://zenmarket.jp/en/fees.aspx#ZenMarket service fee">ZenMarket service fee</a></li>
<li><a href="https://zenmarket.jp/en/fees.aspx#Payment fee">Payment fee</a></li>
<li><a href="https://zenmarket.jp/en/fees.aspx#Optional fees">Optional fees</a></li>
<li><a href="https://zenmarket.jp/en/fees.aspx#Cancellation fees">Cancellation fees</a></li></ul>
</div>
</div>
<div class="col-xs-6">
<h4>Shipping</h4>
<div class="footer-list lists-none">
<ul><li><a href="https://zenmarket.jp/en/shipping.aspx#Shipping methods">Shipping methods</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#Shipping fees">Shipping fees</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#Size/weight limits">Size/weight limitations</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#Forbidden items">Forbidden items</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#Customs duties">Customs duties</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#When will you ship?">When will you ship?</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#Delivery problems">Delivery problems</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="widget">
<div class="row">
<div class="col-xs-6">
<h4>Help</h4>
<div class="footer-list lists-none">
<ul><li><a href="https://zenmarket.jp/en/help.aspx#feedback">Customer Support</a></li></ul>
</div>
</div>
<div class="col-xs-6" style="padding: 0;">
<h4 class="title">Stay Connected</h4>
<div class="social-media footer-list lists-none">
<ul>
<li><a href="https://www.facebook.com/japanshoppingservicezenmarket" title="facebook" class="icon fb"><span>facebook</span></a></li>
<li><a href="https://twitter.com/zenmarket_en" title="twitter bird" class="icon twitter_bird"><span>twitter</span></a></li>
<li><a href="https://www.instagram.com/zenmarketjp/" title="instagram" class="icon instagram"><span>instagram</span></a></li>
<li><a href="https://zenmarket.jp/rss.ashx?lang=en-US" title="rss" class="icon rss"><span>rss</span></a></li>
</ul>
</div>
<div class="clearfix"></div>
<h4 class="title" style="padding-top:15px;">Language</h4>
<div class="footer-list lists-none">
<ul><li><a href="https://zenmarket.jp/en/">English</a></li>
<li><a href="https://zenmarket.jp/ja/">日本語</a></li>
<li><a href="https://zenmarket.jp/ru/">Русский</a></li>
<li><a href="https://zenmarket.jp/ua/">Українська</a></li>
<li><a href="https://zenmarket.jp/cn/">简体中文</a></li>
<li><a href="https://zenmarket.jp/tw/">繁體中文</a></li>
<li><a href="https://zenmarket.jp/es/">Español</a></li>
<li><a href="https://zenmarket.jp/fr/">Français</a></li>
<li><a href="https://zenmarket.jp/ms/">Bahasa Melayu</a></li>
<li><a href="https://zenmarket.jp/vi/">Tiếng Việt</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix">
</div>
</div>
<div class="row footer-bottom-center">
<div class="col-sm-6" style="padding-left: 0">
Copyright © 2020 <a href="#" style="color: #aaa;">ZenMarket</a>
</div>
<div class="col-sm-6" style="text-align: right; padding-right: 0;">
<span class="sprite sprite-Mastercard"></span>
<span class="sprite sprite-PayPal"></span>
<span class="sprite sprite-Visa"></span>
</div>
</div>
</div>
</div>
</form>
<script type="text/javascript" src="https://js.gleam.io/e.js"></script>
</body>
</html>
