
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en">
<head><title>
	9 Weirdest Things on Amazon Japan - ZenMarket.jp - Japan Shopping & Proxy Service
</title><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;subset=cyrillic" rel="stylesheet" />
<script src="//cdn.jsdelivr.net/jquery/2.1.1/jquery.min.js" type="text/javascript"></script>
<link href="//cdn.jsdelivr.net/jgrowl/1.3.0/jquery.jgrowl.css" rel="stylesheet" />
<script src="//cdn.jsdelivr.net/jgrowl/1.3.0/jquery.jgrowl.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="//cdn.jsdelivr.net/jquery.cookie/1.4.1/jquery.cookie.min.js" type="text/javascript"></script>
<script src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<link rel="shortcut icon" href="https://zenmarket.jp/favicon.ico?1"><link rel="canonical" href="https://zenmarket.jp/en/blog/post/8994/9-weirdest-things-on-amazon-japan" /><link rel='shortcut icon' href='/favicon.ico'><link href='/css/application.css?v=1.50' rel='stylesheet' type='text/css' /><script src='/js/bootstrap-typeahead.js?v=1.1' type='text/javascript'></script><script src='/js/header.js?v=1.37' type='text/javascript'></script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-42970506-1', 'zenmarket.jp');ga('require', 'ec'); ga('set', 'currencyCode', 'JPY');  ga('send', 'pageview');</script><script>!function (f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) }(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1125968480779087'); fbq('track', 'PageView');  </script><noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1125968480779087&ev=PageView&noscript=1'/></noscript><link href='/css/categories-menu.css?v=1.01' rel='stylesheet' type='text/css' /><meta name="description" content="From anime hologram concerts to live octopus meals and owl cafes, Japanese culture and pop culture is unlike any other country in the world. Without a doubt, Japan is a country filled with countless unique things." /><meta property='og:image' content='https://zenstatic.blob.core.windows.net/blog/sbfm54sn.430' /><meta property='twitter:card' content='summary_large_image' /><meta property='twitter:title' content='9 Weirdest Things on Amazon Japan' /><meta property='twitter:image' content='https://zenstatic.blob.core.windows.net/blog/sbfm54sn.430' /><script type="application/ld+json">
                       {
                            "@context": "http://schema.org/",
                            "@type": "NewsArticle",
                            "mainEntityOfPage":
                            {
                                "@type": "WebPage",
                                "@id": "https://zenmarket.jp/en/blog/post/8994/9-weirdest-things-on-amazon-japan" 
                            },
                            "headline": "9 Weirdest Things on Amazon Japan",
                            "description": "From anime hologram concerts to live octopus meals and owl cafes, Japanese culture and pop culture is unlike any other country in the world. Without a doubt, Japan is a country filled with countless unique things.",
                            "image": ["https://zenstatic.blob.core.windows.net/blog/sbfm54sn.430"],
                            "datePublished": "2020-04-03T19:00:13.4370000",
                            "dateModified": "2020-04-03T19:00:13.4370000"                       }
                    </script></head>
<body>
<form method="post" action="./9-weirdest-things-on-amazon-japan" id="mainform">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script>var iss=false;$('form').submit(function (event){if(iss)event.preventDefault();iss = true;});</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AD7AD114" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="bnVakxP1BJ6a4+HA9khCX8E0PF4HncNC2f5yS52lX1xONNZQCp7RvVldZ0eUjrCHQLJjnKPM/VUwHvOCeKjP+xtZFWly5ISeMySiKUe7mrzBPb/JcLdtL+X38lowEQHXFQiYSgQPnJQSfxYsDey4nLIIMC4PMZVu83pp0QUM9PskKAdgN5v2eKYuX/C7x9CC+aFeEWkhIjgFqtAB0y8ZfUupd2es93CAkQI00PRuS10pWkG0ysSSfsY9mIhsWGoxL/H9EyNx5trWDaFMITb+Xv5L/B+t9R6JTU4yWa6jFkXua+UV1jOxPyqSHRZh45BPuWNXDkqOYsOItp4BuhVZSpFQnjx0jm1vWCUxLEMgI/JG1TyWGj6GBSoHOZ7tqmL6Wr2gUhCIaSRM+W3lvcXbkMX+IoPb10Whox3AfO05sUlDnfXtTv8WEEvLl0qXYlpYY5RUwGB02GM8aqQDmzpaaDHXQgVrL4oGsWEmCfszWIjcvjSqekoNOLckYHrOr0vmWJ4DShePP4ZvgseHrrWZZXwPw+/4fvQB4chMzCEL1pLhj0XZPlxFgi1KRmK2eeHD62pMkV+xit4U7h5L7+pzRt3eMQYnHrqh0pJMl2zW2vA96CW/3SU9jPqRVkBZxRbZqZot5zc6drjkKYPn1gFl90h7WlK3Teyl7OYsHolpImNvP/qgJqPFdjIZfjZiZ0VevLHvkUWgQovngkOwurZFw1Qomnv9djlTAV2WUGDI4/o=" />
<input type="hidden" name="header1$hfShop" id="hfShop" />
<input type="hidden" name="header1$hfGenre" id="hfGenre" />
<input type="hidden" name="header1$hfAutocompleteGenre" id="hfAutocompleteGenre" />
<input type="hidden" name="header1$hfActiveTab" id="hfActiveTab" />
<input type="hidden" name="header1$hfAutocompleteServiceUrl" id="hfAutocompleteServiceUrl" value="https://zenmarket.jp/autocomplete.asmx" />
<input type="hidden" name="header1$hfSiteCurrency" id="hfSiteCurrency" value="usd" />
<div class="modal" id="signinModal" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<span class="modal-icon glyphicon glyphicon-user"></span>
<div class="modal-title">Sign In or Create Account</div>
<span class="modal-subtitle">Sign in with your account or register</span>
</div>
<div class="modal-body">
<div class="row">
<div class="col-md-6" style="border-right: 1px dashed #d3d3d3;">
<div style="margin-bottom: 5px;">
<label for="tbxLogin">Login ID (E-mail)</label>
<input type="text" id="tbxLogin" placeholder='Type your e-mail' class="form-control input-lg enter-key" />
</div>
<div style="margin-bottom: 5px;">
<label for="tbxPassword">Password</label><a data-toggle="modal" data-dismiss="modal" style="float: right; line-height: 20px; font-size: 10px; text-decoration: none" href="#rememberModal">Forgot your password?</a>
<input type="password" id="tbxPassword" class="form-control  input-lg enter-key" />
</div>
<div>
<div class="hidden" id="invalidpassword">
<div style="background-color: #C95454; color: #fff; padding: 10px; margin: 10px 0;">Your username or password is incorrect. Please try again.</div>
</div>
<a href="javascript:void(0)" id="btnLogin" style="width: 100%; font-weight: bold;" class="btn btn-info btn-lg">Sign in</a>
</div>
<div class="row" style="padding-top: 10px">
<div style="text-align: center; padding: 10px;">or sign in with</div>
<div class="col-md-6"><a id="header1_fbLogin" class="btn btn-default fb-login" style="background-repeat: no-repeat; padding-left: 35px; width: 100%; font-weight: bold; background-color: #999; border-color: #aaa #aaa #aaa" title="facebook" href="javascript:__doPostBack(&#39;header1$fbLogin&#39;,&#39;&#39;)">Facebook</a></div>
<div class="col-md-6"><a id="header1_googleLogin" class="btn btn-default google-login" style="background-repeat: no-repeat; padding-left: 18px; width: 100%; font-weight: bold; background-color: #999; border-color: #aaa #aaa #aaa" title="google" href="javascript:__doPostBack(&#39;header1$googleLogin&#39;,&#39;&#39;)">Google</a></div>
</div>
</div>
<div class="col-md-6">
<div class="row" style="padding-top: 70px; text-align: center;">
<div class="col-md-12">
<div style="padding-bottom: 10px; text-align: center;">Don't have a ZenMarket account?</div>
<a href="../../../signup.aspx" style="width: 100%;" class="btn btn-lg btn-warning">Create an account</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    $(document).ready(function () {
        $('#addProductModal').on('shown.bs.modal', function () {
            $(this).find(".add-product-url").focus();
        });
    });
    function escapeData() {
        $("#hfProductComments").val(escape($("#tbAddProductComments").val()));
    }
</script>
<div id="header1_advBanner">
<div style="padding: 10px 0; background-color: #60a6da;">
<div class="container" style="text-align: center; text-transform: uppercase; color: #fff;"><span style="font-weight: bold; letter-spacing: 0.7px; padding: 3px 10px;">Food, Cosmetics, Supplements:</span><span style="font-weight: bold; letter-spacing: 0.7px; padding: 3px 10px;"> important covid-19 update</span>&nbsp;<a style="background-color: #ce0100; text-decoration: none; color: #fff; font-size: 12px; padding: 3px 12px;" href=https://zenmarket.jp/en/blog/post/8963/covid19updates">LEARN MORE</a></div>
</div>
</div>
<div class="header-top-line">
<div class="container">
<div class="row">
<div class="header-top-line-menu-left col-sm-4 col-md-6">
<div class="dropdown" style="display: inline">
<a href="#" type="button" style="color: #777; text-decoration: none" id="langDropDown" class=" btn btn-xs dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
<span id="header1_lblCurrentCulture">English</span>
<span class="caret"></span></a>
<ul class="dropdown-menu" aria-labelledby="langDropDown">
<li><a href='/en/blog.aspx'>English</a></li>
<li><a href='/ru/blog.aspx'>Русский</a></li>
<li><a href='/ua/blog.aspx'>Українська</a></li>
<li><a href='/ja/blog.aspx'>日本語</a></li>
<li><a href='/cn/blog.aspx'>简体中文</a></li>
<li><a href='/tw/blog.aspx'>繁體中文</a></li>
<li><a href='/es/blog.aspx'>Español</a></li>
<li><a href='/fr/blog.aspx'>Français</a></li>
<li><a href='/ms/blog.aspx'>Bahasa Melayu</a></li>
<li><a href='/vi/blog.aspx'>Ngôn ngữ tiếng Việt</a></li>
</ul>
</div>
 |
<div class="dropdown" style="display: inline;">
<a href="#" type="button" style="color: #777; text-decoration: none" id="currencyDropDown" class=" btn btn-xs dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
<span id="lblCurrentCurency">US Dollar (USD)</span>
<span class="caret"></span></a>
<ul class="dropdown-menu" aria-labelledby="langDropDown">
<li><a href='#' class='change-currency' data-rate='1 USD = 105 JPY' data-currency='usd' data-currencysymbol='$'>US Dollar (USD)</a></li>
<li><a href='#' class='change-currency' data-rate='' data-currency='jpy' data-currencysymbol='¥'>Japanese Yen (JPY)</a></li>
<li><a href='#' class='change-currency' data-rate='1 CNY = 14.7 JPY' data-currency='cny' data-currencysymbol='元'>Chinese yuan (CNY)</a></li>
<li><a href='#' class='change-currency' data-rate='1 EUR = 113 JPY' data-currency='eur' data-currencysymbol='€'>Euro (EUR)</a></li>
<li><a href='#' class='change-currency' data-rate='1 GBP = 128 JPY' data-currency='gbp' data-currencysymbol='£'>Pound sterling (GBP)</a></li>
<li><a href='#' class='change-currency' data-rate='1 RUB = 1.4 JPY' data-currency='rub' data-currencysymbol='руб'>Russian Ruble (RUB)</a></li>
<li><a href='#' class='change-currency' data-rate='1 UAH = 3.8 JPY' data-currency='uah' data-currencysymbol='грн'>Ukrainian Hryvnia (UAH)</a></li>
<li><a href='#' class='change-currency' data-rate='1 AUD = 63 JPY' data-currency='aud' data-currencysymbol='aud$'>Australian dollar (AUD)</a></li>
<li><a href='#' class='change-currency' data-rate='1 CAD = 74 JPY' data-currency='cad' data-currencysymbol='cad$'>Canadian dollar (CAD)</a></li>
<li><a href='#' class='change-currency' data-rate='1 MYR = 24 JPY' data-currency='myr' data-currencysymbol='rm'>Malaysian Ringgit (MYR)</a></li>
<li><a href='#' class='change-currency' data-rate='1 JPY = 156.73 IDR' data-currency='idr' data-currencysymbol='rp'>Indonesian Rupiah (IDR)</a></li>
<li><a href='#' class='change-currency' data-rate='1 THB = 3.2 JPY' data-currency='thb' data-currencysymbol='฿'>Thai baht (THB)</a></li>
<li><a href='#' class='change-currency' data-rate='1 HKD = 13.5 JPY' data-currency='hkd' data-currencysymbol='hk$'>Hong Kong dollar (HKD)</a></li>
<li><a href='#' class='change-currency' data-rate='1 SGD = 73 JPY' data-currency='sgd' data-currencysymbol='sgd$'>Singapore Dollar (SGD)</a></li>
<li><a href='#' class='change-currency' data-rate='1 TWD = 3.5 JPY' data-currency='twd' data-currencysymbol='nt$'>Taiwan New Dollar (TWD)</a></li>
<li><a href='#' class='change-currency' data-rate='1 MXN = 4.2 JPY' data-currency='mxn' data-currencysymbol='mxn$'>Mexican Peso (MXN)</a></li>
<li><a href='#' class='change-currency' data-rate='1 JPY = 226.04 VND' data-currency='vnd' data-currencysymbol='₫ '>Vietnamese dong (VND)</a></li>
</ul>
</div>
 |
</div>
<div class="col-sm-8 col-md-6 header-top-line-menu-right">
<div id="header1_not_logged_top_line_menu">
<a href="https://zenmarket.jp/en/quickguide.aspx">First Time User?</a> |
<a href="https://zenmarket.jp/en/about.aspx">About Us</a> |
<a href="https://zenmarket.jp/en/blog.aspx">Blog</a> |
<a style="padding: 0 0 0 3px;" href="https://zenmarket.jp/en/help.aspx">Help</a>
</div>
</div>
</div>
</div>
</div>
<div id="header">
<a href="../../../calc.aspx" id="header1_cb" class="hidden-xs hidden-sm fixed-rotated-button">How much will it cost?</a>
<div class="container">
<div class="header-middle-row">
<div class="logo flexcol-logo">
<a href="https://zenmarket.jp/en/">
<img src="../../../img/logo.png?1" id="header1_logo" alt="zenmarket" /></a>
</div>
<div class="search-line flexcol-search">
<div class="input-group">
<div class="btn-group input-group-addon" style="padding: 0; border: 0px;">
<a class="btn dropdown-toggle shop-categories" style="padding: 13px 12px; width: 100%;" data-toggle="dropdown" href="#">
<span class="header-search-shop"></span><span class="caret"></span>
</a>
<ul role="menu" class="dropdown-menu default-shops" style="max-height: 400px; overflow-x: hidden; min-width: 250px; overflow-y: auto;">
<li><a data-shopid="rakuten" data-target="#">Rakuten</a></li>
<li><a data-shopid="amazon" data-target="#">Amazon</a></li>
<li><a data-shopid="yahoo" data-target="#">Yahoo Auctions</a></li>
<li><a data-shopid="yahooshopping" data-target="#">Yahoo Shopping</a></li>
<li><a data-shopid="zenmarketplace" data-target="#">ZenPlus</a></li>
</ul>
</div>
<div class="btn-group input-group-addon" style="padding: 0; border: 0px;">
<a class="btn dropdown-toggle shop-categories" style="padding: 13px 12px; width: 100%;" data-toggle="dropdown" href="#">
<span class="header-search-category"></span><span class="caret"></span>
</a>
<ul role="menu" class="dropdown-menu default-categories" style="max-height: 400px; overflow-x: hidden; min-width: 250px; overflow-y: auto;">
<li><a data-target="#" data-categoryid="">All</a></li>
<li class="divider"></li>
<li class="current-category">
<a id="header1_current_catLink">In this category</a></li>
<li class="current-category divider"></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100371">Women's Clothing</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="551177">Men's Clothing</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="216131">Bags</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100433">Underwear</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="558885">Shoes</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="558929">Watches</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="216129">Jewelry</a></li>
 <li class="category rakuten-categories"><a data-target="#" data-categoryid="100533">Babies</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100939">Cosmetics</a></li>
<li class="category divider rakuten-categories"></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100227">Food</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100316">Drinks</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="551167">Sweets</a></li>
<li class="category divider rakuten-categories"></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="101164">Toys</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="215783">Daily Necessities</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="101070">Sports</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100938">Diet/Health</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="551169">Medicine</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100005">Garden</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="101213">Pets</a></li>
<li class="category divider rakuten-categories"></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="100026">Computers & Office</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="562637">Household Appliances</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="211742">TV/Audio/Cameras</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="558944">Kitchen</a></li>
<li class="category divider rakuten-categories"></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="101114">Automotive</a></li>
<li class="category rakuten-categories"><a data-target="#" data-categoryid="503190">Auto Parts</a></li>
<li class="category amazon-categories"><a data-categoryid="Apparel" data-target="#">Clothing</a></li>
<li class="category amazon-categories"><a data-categoryid="Jewelry" data-target="#">Jewelry</a></li>
<li class="category amazon-categories"><a data-categoryid="Baby" data-target="#">Kids & Baby</a></li>
<li class="category amazon-categories"><a data-categoryid="Shoes" data-target="#">Shoes</a></li>
<li class="category amazon-categories"><a data-categoryid="Watches" data-target="#">Watches</a></li>
<li class="category divider amazon-categories"></li>
<li class="category amazon-categories"><a data-categoryid="Appliances" data-target="#">Appliances</a></li>
<li class="category amazon-categories"><a data-categoryid="Automotive" data-target="#">Automotive</a></li>
<li class="category amazon-categories"><a data-categoryid="Electronics" data-target="#">Electronics</a></li>
<li class="category amazon-categories"><a data-categoryid="MusicalInstruments" data-target="#">Musical Instruments</a></li>
<li class="category amazon-categories"><a data-categoryid="Kitchen" data-target="#">Kitchen & Dining</a></li>
<li class="category divider amazon-categories"></li>
<li class="category amazon-categories"><a data-categoryid="Beauty" data-target="#">Beauty</a></li>
<li class="category amazon-categories"><a data-categoryid="HealthPersonalCare" data-target="#">Health</a></li>
<li class="category amazon-categories"><a data-categoryid="SportingGoods" data-target="#">Sports</a></li>
<li class="category amazon-categories"><a data-categoryid="Toys" data-target="#">Toys</a></li>
<li class="category divider amazon-categories"></li>
<li class="category amazon-categories"><a data-categoryid="Grocery" data-target="#">Groceries</a></li>
<li class="category yahoo-categories"><a data-categoryid="23000" data-target="#">Fashion</a></li>
<li class="category yahoo-categories"><a data-categoryid="23140" data-target="#">Accessories, Watches</a></li>
<li class="category yahoo-categories"><a data-categoryid="24698" data-target="#">Sport, Leisure</a></li>
<li class="category yahoo-categories"><a data-categoryid="24202" data-target="#">Baby Goods</a></li>
<li class="category yahoo-categories"><a data-categoryid="42177" data-target="#">Beauty, Healthcare</a></li>
<li class="category divider yahoo-categories"></li>
<li class="category yahoo-categories"><a data-categoryid="26318" data-target="#">Automotive</a></li>
<li class="category yahoo-categories"><a data-categoryid="23336" data-target="#">Computers</a></li>
<li class="category yahoo-categories"><a data-categoryid="23632" data-target="#">Electronics</a></li>
<li class="category yahoo-categories"><a data-categoryid="24198" data-target="#">House, Interior</a></li>
<li class="category yahoo-categories"><a data-categoryid="22896" data-target="#">Office Supplies</a></li>
<li class="category divider yahoo-categories"></li>
<li class="category yahoo-categories"><a data-categoryid="21600" data-target="#">Books, Magazines</a></li>
<li class="category yahoo-categories"><a data-categoryid="22152" data-target="#">Music</a></li>
<li class="category yahoo-categories"><a data-categoryid="25464" data-target="#">Toys, Games</a></li>
<li class="category yahoo-categories"><a data-categoryid="2084032594" data-target="#">Celebrity goods</a></li>
<li class="category yahoo-categories"><a data-categoryid="20060" data-target="#">Comics, Anime Goods</a></li>
<li class="category yahoo-categories"><a data-categoryid="24242" data-target="#">Hobby, Culture</a></li>
<li class="category yahoo-categories"><a data-categoryid="20000" data-target="#">Antique, Collections</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="13457" data-target="#">Fashion</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2498" data-target="#">Food</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2513" data-target="#">Leasure, Outdoor</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2500" data-target="#">Diet, Health</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2501" data-target="#">Cosmetics, Perfume</a></li>
<li class="category divider yahooshopping-categories"></li>
 <li class="category yahooshopping-categories"><a data-categoryid="2502" data-target="#">PC, Accessoires</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2504" data-target="#">Audio/Video devices, Camera</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2505" data-target="#">Home Appliances & Small Electrics</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2506" data-target="#">Furniture, Interior</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2507" data-target="#">Flowers, Gardening</a></li>
<li class="category divider yahooshopping-categories"></li>
<li class="category yahooshopping-categories"><a data-categoryid="2508" data-target="#">Kitchen, Housewares, Commodities</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2503" data-target="#">DIY, Tools, Stationary</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2509" data-target="#">Pet goods, Living animals</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2510" data-target="#">Music instruments, Hobby, Learning</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2511" data-target="#">Games, Toys</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2497" data-target="#">Baby, Kids, Maternity</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2512" data-target="#">Sports</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2514" data-target="#">Bycicles, cars, bikes</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2516" data-target="#">CD, Music, Tickets</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="2517" data-target="#">DVD, Video</a></li>
<li class="category yahooshopping-categories"><a data-categoryid="10002" data-target="#">Books, Comics, Magazines</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="10796">Women's Clothing</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="10346">Men's Clothing</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="7127">Bags</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="1">Underwear</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="19176">Shoes</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="18299">Watches</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="4050">Jewelry</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="2750">Babies</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="13316">Cosmetics</a></li>
<li class="category divider zenmarketplace-categories"></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="19447">Food</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="33250">Drinks</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="5562">Sweets</a></li>
<li class="category divider zenmarketplace-categories"></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="350">Toys</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="11753">Daily Necessities</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="27895">Sports</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="6127">Diet/Health</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="38851">Medicine</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="41720">Garden</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="9088">Pets</a></li>
<li class="category divider zenmarketplace-categories"></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="36201">Computers & Office</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="39510">Household Appliances</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="23530">TV/Audio/Cameras</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="33707">Kitchen</a></li>
<li class="category divider zenmarketplace-categories"></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="43073">Automotive</a></li>
<li class="category zenmarketplace-categories"><a data-target="#" data-categoryid="46517">Auto Parts</a></li>
</ul>
</div>
<input name="header1$tbxSearch" type="text" id="header1_tbxSearch" class="form-control input-lg default-search header-search" autocomplete="off" placeholder="Please type product name or URL" />
<a id="header1_btnSearch" class="btn btn-default btn-lg header-search-button input-group-addon" style="background-color: #fff; border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; border-right: 1px solid #ccc; color: #555;" href="javascript:__doPostBack(&#39;header1$btnSearch&#39;,&#39;&#39;)"><span class="glyphicon glyphicon-search"></span></a>
</div>
</div>
<div id="header1_not_logged_menu" class="not-logged-auth flexcol-notlogged-auth">
<a data-toggle="modal" href="#signinModal" style="font-weight: bold; color: #363636; text-decoration: none;">Sign in</a> <span class="separator" style="margin: 0 5px; color: #959595;">|</span>
<a href="../../../signup.aspx" style="font-weight: bold; text-decoration: none; color: #363636;">Sign Up</a>
</div>

</div>
</div>
</div>
<div class="header-bottom-line">
<div class="container">
<div class="row">
<div class="col-md-12">
<a href="../../../default.aspx" id="header1_default_tab" class="logo-icon">
<img src="../../../img/zenlogo_sm.png?1" /></a>
<a href="https://zenmarket.jp/en/marketplace.aspx" id="header1_zenmarketplace_tab" class="sticky-mobile-shop-menu" style="position: relative">
ZenPlus
<span style="font-size: 10px; position: absolute; top: -2px; background-color: #ee4500; padding: 3px; line-height: 1; right: 10px;">
No Fees
</span>
</a>
<a href="https://zenmarket.jp/en/yahoo.aspx" id="header1_yahooauctions_tab" class="sticky-mobile-shop-menu">Yahoo Auctions</a>
<a href="https://zenmarket.jp/en/rakuten.aspx" id="header1_rakuten_tab" class="sticky-mobile-shop-menu">Rakuten</a>
<a href="https://zenmarket.jp/en/amazon.aspx" id="header1_amazon_tab" class="sticky-mobile-shop-menu">Amazon</a>
<a href="https://zenmarket.jp/en/yshopping.aspx" id="header1_yahooshopping_tab" class="sticky-mobile-shop-menu">Yahoo Shopping</a>
<a href="https://zenmarket.jp/en/othershops.aspx" id="header1_othershops_tab" class="sticky-mobile-shop-menu">Other Shops</a>
<a href="../../../controls/#adviceModal" id="header1_advice_tab" data-toggle="modal" class="sticky-mobile-shop-menu">Can't find?</a>
<div class="sticky-mobile-shop-menu-nav btn-group">
<a data-target="#" data-toggle="dropdown" style="height: 15px;">
<span class="glyphicon glyphicon-align-justify"></span>
</a>
<ul class="dropdown-menu">
<li><a href="../../../yahoo.aspx">Yahoo Auctions</a></li>
<li><a href="../../../rakuten.aspx">Rakuten</a></li>
<li><a href="../../../amazon.aspx">Amazon</a></li>
<li><a href="../../../yshopping.aspx">Yahoo Shopping</a></li>
<li><a href="../../../othershops.aspx">Other Shops</a></li>
<li><a href="../../../marketplace.aspx">ZenPlus</a></li>
<li role="separator" class="divider"></li>
<li><a href="../../../controls/#adviceModal" id="header1_advice_tab_mobile" data-toggle="modal">Can't find?</a></li>
</ul>
</div>
<div id="header1_notloggedstickybar" class="sticky-bar">
<a data-toggle="modal" href="#signinModal"><span class="glyphicon glyphicon-user"></span></a>
<a href="#" class="search-sticky-button"><span class="glyphicon glyphicon-search"></span></a>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<script type="text/javascript">$(function () { $('#adviceModal').on('show.bs.modal', function (e) { var captchaImage = $("#header1_ZenCaptcha_captchaImage"); $(captchaImage).attr("src", $(captchaImage).data("src")); }); });</script>
<div class="modal" id="adviceModal" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<span class="modal-icon glyphicon glyphicon-search"></span>
<h4 class="modal-title">Can't find the right item?</h4>
<span class="modal-subtitle">We can help you find the right item</span>
</div>
<div class="modal-body">
<p>Describe your item below. We will gladly help you search.</p>
 <hr />
<div id="header1_userDataRow" class="row">
<div class="col-md-6">
<label class="control-label">Your name</label>
<input name="header1$tbxName" type="text" id="header1_tbxName" class="form-control input-lg" placeholder="Please enter your name" />
</div>
<div class="col-md-6">
<label for="colortabs_tbxEmail" class="control-label">Your e-mail</label>
<input name="header1$tbxEmail" type="text" id="header1_tbxEmail" class="form-control  input-lg" placeholder="Please enter your e-mail address" />
</div>
</div>
<div class="row">
<div class="col-md-12" style="padding-top: 10px;">
<label for="colortabs_tbxComments" class="control-label">Description</label>
<textarea name="header1$tbxComments" rows="5" cols="20" id="header1_tbxComments" class="form-control" placeholder="Please, write in details about what are you looking for such as brand, model, color, size etc."></textarea>
</div>
</div>
<div id="header1_captchaRow" class="row">
<div class="col-md-12" style="padding-top: 10px;">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" id="header1_ZenCaptcha_captchaImage" data-src="/controls/ZenCaptcha/ZenCaptchaImage.aspx" />
<input name="header1$CaptchaCodeTextBox" type="text" id="header1_CaptchaCodeTextBox" class="form-control input-lg" />
</div>
</div>
</div>
<div class="modal-footer">
<input type="button" name="header1$btnSend" value="Submit" onclick="javascript:__doPostBack(&#39;header1$btnSend&#39;,&#39;&#39;)" id="header1_btnSend" class="btn btn-info btn-lg" />
</div>
</div>
</div>
</div>
<div class="modal" id="addProductModal" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<span class="modal-icon icon-t-shirt"></span>
<h4 class="modal-title">Add product or auction</h4>
<span class="modal-subtitle">You can add an item to shopping cart from URL</span>
</div>
<div class="modal-body">
<div class="form-group">
<label class="control-label">URL</label>
<input name="header1$tbxAddProductURL" type="text" id="header1_tbxAddProductURL" class="form-control input-lg add-product-url" placeholder="Item link URL" />
</div>
<div class="form-group">
<label class="control-label">Description</label>
<input type="hidden" name="header1$hfProductComments" id="hfProductComments" />
<textarea id="tbAddProductComments" class="form-control" rows="5" placeholder=""></textarea>
</div>
<div class="form-group">
<label class="control-label" style="padding-right: 10px;">Quantity</label>
<input name="header1$tbxAddProductQty" type="text" value="1" id="header1_tbxAddProductQty" class="form-control numbers-only" placeholder="" style="vertical-align: baseline; display: inline;" />
</div>
</div>
<div class="modal-footer">
<input type="button" name="header1$btnAddProductToCart" value="Add" onclick="escapeData(); this.disabled = true;__doPostBack(&#39;header1$btnAddProductToCart&#39;,&#39;&#39;)" id="header1_btnAddProductToCart" class="btn btn-info btn-lg" />
 </div>
</div>
</div>
</div>
<script type="text/javascript">
    $(function () {
        $(".filter-currency").text(" (" + $("#hfSiteCurrency").val().toUpperCase() + ")");
        $(".change-currency").click(function () {
            var currency = $(this).data("currency");
            var item = $(".change-currency[data-currency='" + currency + "']");
            $(".filter-currency").text(" (" + currency.toUpperCase() + ")");
            $(".amount").each(function () { $(this).text($(this).data(currency)); });
            $("#lblCurrentCurency").text(item.text());
            $(".header-exchange-rate").text($(this).data("rate"));
            $("#hfSiteCurrency").val(currency);
            $.cookie("currency", currency, { expires: 100, path: '/' });

            $(".currencySymbol").text($(this).data("currencysymbol"));
        });
    });
</script>
<script type="text/javascript">
    var authServiceURL = '../../../api/auth/login';

    function signin() {
        $("#btnLogin").button('loading');
        $.ajax({
            type: "POST",
            url: authServiceURL,
            data: JSON.stringify({ 'UserName': $("#tbxLogin").val(), 'Password': $("#tbxPassword").val() }),
            contentType: "application/json",
            dataType: "json",
            cache: false,
            success: function (data) {
                if (data.IsUserLoggedIn == false) {
                    $("#invalidpassword").removeClass("hidden");
                    $("#btnLogin").button('reset');
                } else {
                    $("#invalidpassword").addClass("hidden");
                    location.reload(true);
                }
            }
        }).fail(function () {
            $("#btnLogin").button('reset');
        });
    }

    $(".enter-key").keydown(function (e) {
        var key = e.charCode ? e.charCode : e.keyCode ? e.keyCode : 0;
        if (key == 13) {
            signin();
            return false;
        }
    });

    $("#btnLogin").click(function () {
        signin();
    });

    
</script>
<div class="modal" id="rememberModal" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<span class="modal-icon glyphicon glyphicon glyphicon-question-sign"></span>
<h4 class="modal-title">Forgot your password?</h4>
<span class="modal-subtitle">Enter the e-mail you used for registration.</span>
</div>
<div class="modal-body">
<label>E-mail:</label>
<input name="header1$tbxRememberLogin" type="text" id="header1_tbxRememberLogin" class="form-control input-lg enter-key" data-onenter="&lt;%=btnRemember.UniqueID%>" placeholder="Please enter your e-mail" />
<div style="margin-top: 5px;">You will receive a message with instructions on how to restore your password. (Check the spam folder if you don't receive the message.)</div>
</div>
<div class="modal-footer" style="margin-top: 0;">
<input type="button" name="header1$btnRemember" value="Submit" onclick="javascript:__doPostBack(&#39;header1$btnRemember&#39;,&#39;&#39;)" id="header1_btnRemember" class="btn btn-info btn-lg" />
</div>
</div>
</div>
</div>
<div class="modal" id="signUpOfferWindow" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content" style="background: url('https://zenmarket.jp/img/zen_fp_bg.png') repeat;">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<div style="padding: 30px 30px 0 30px; color: #fff; text-align: center; text-transform: uppercase;">
<div>First time user?</div>
<div style="font-size: 20px; font-weight: bold;">Enter your email and</div>
<div style="background-color: rgba(255, 255, 255, .15); margin-left: -45px; margin-right: -45px; font-weight: bold; font-size: 80px; line-height: 90px;">get 300¥</div>
<div style="font-size: 20px; font-weight: bold;">on your ZenMarket account!</div>
</div>
</div>
<div class="modal-body" style="background: url('https://zenmarket.jp/img/zen_fp_bg.png') repeat; padding: 0 50px;">
<div class="input-group">
<input name="header1$SignUpOffer$tbxEmail" id="header1_SignUpOffer_tbxEmail" class="form-control input-lg offer-enter-key" type="email" placeholder="Enter your email here" />
<span class="input-group-btn">
<input type="button" name="header1$SignUpOffer$btnGetOffer" value="GET MY 300¥" onclick="javascript:$.cookie(&#39;hidesignupoffer&#39;, 1, { expires: 365 });__doPostBack(&#39;header1$SignUpOffer$btnGetOffer&#39;,&#39;&#39;)" id="header1_SignUpOffer_btnGetOffer" class="btn btn-lg btn-warning" style="text-transform:uppercase;" />
</span>
</div>
<div style="text-align: center; padding: 10px;">
<a href="#" role="button" style="color: #fff;" data-dismiss="modal">No, thanks</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(".offer-enter-key").keydown(function (e) {var key = e.charCode ? e.charCode : e.keyCode ? e.keyCode : 0; if (key == 13) { __doPostBack('header1$SignUpOffer$btnGetOffer', ""); return false; }});
</script>
<div id="addExistingProductModal" class="modal" style="text-align: left;" data-backdrop="true" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<span class="modal-icon glyphicon glyphicon glyphicon-question-sign"></span>
<h4 class="modal-title">Duplicate item detected</h4>
<span class="modal-subtitle">This item is already in your cart. Please choose one of the following actions.</span>
</div>
<div class="modal-body">
<input type="hidden" name="header1$AddExistingProductModal$hfAddExistingProductModalQty" id="hfAddExistingProductModalQty" />
<input type="hidden" name="header1$AddExistingProductModal$hfAddExistingProductModalShop" id="hfAddExistingProductModalShop" />
<input type="hidden" name="header1$AddExistingProductModal$hfAddExistingProductModalShopCode" id="hfAddExistingProductModalShopCode" />
<input type="hidden" name="header1$AddExistingProductModal$hfAddExistingProductModalProductCode" id="hfAddExistingProductModalProductCode" />
<input type="hidden" name="header1$AddExistingProductModal$hfAddExistingProductModalSelectedVariations" id="hfAddExistingProductModalSelectedVariations" />
<div class="row" style="padding-bottom: 10px; margin-bottom: 10px; border-bottom: 1px solid #f2f2f2;">
<div class="col-md-8">
<div style="padding-bottom: 10px;">
<span style="text-transform: uppercase; vertical-align: middle; font-weight: 800;">Increase quantity of item</span>
</div>
<div>I want to buy more of the same item.</div>
</div>
<div class="col-md-4">
<input type="submit" name="header1$AddExistingProductModal$btnIncreaseQty" value="Increase quantity" id="btnIncreaseQty" class="btn btn-info" style="width: 100%;" />
</div>
</div>
<div class="row" style="padding-bottom: 10px; margin-bottom: 10px; border-bottom: 1px solid #f2f2f2;">
<div class="col-md-8">
<div style="padding-bottom: 10px;">
<span style="text-transform: uppercase; vertical-align: middle; font-weight: 800;">Cancel action</span>
</div>
<div>This is a mistake. I did not mean to add the duplicate item to the cart.</div>
</div>
<div class="col-md-4">
<input type="submit" name="header1$AddExistingProductModal$btnCancel" value="Cancel" id="btnCancel" class="btn btn-info" data-dismiss="modal" style="width: 100%;" />
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.sticky/1.0.1/jquery.sticky.min.js"></script>
<script src="../../../js/banner_countdown.js?v1.2" type="text/javascript"></script>
<div class="categories-menu notranslate hidden-sm hidden-xs">
<div class="row notranslate" style="margin: 0 auto; max-width: 1170px; position: relative">
<div class="col-md-12 notranslate">
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Anime" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Anime</a>
</div>
<div class="btn-group notranslate open" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Fashion" class="btn  btn-dropdown-submenu" aria-haspopup="true" aria-expanded="true">Fashion</a>
</div>
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Music" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Music</a>
</div>
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Pop%20culture" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Pop Culture</a>
</div>
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Toys" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Games</a>
</div>
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Food" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Food</a>
</div>
<div class="btn-group notranslate" style="padding-right: 50px;">
<a href="https://zenmarket.jp/blog.aspx?tag=Tutorial" class="btn btn-dropdown-submenu" aria-haspopup="true" aria-expanded="false">Tutorials</a>
</div>
</div>
</div>
</div>
<div id="main" class="container shadow-t">
<div class="row">
<div class="col-md-offset-1 col-md-10">
<div class="row" style="padding: 0 0 20px;">
<div class="col-md-12" itemtype="http://schema.org/BlogPosting">
<div id="blogItem_ctl00_bimage" style="padding: 30px 0;" class="blog-image">
<img src='https://zenmarketcdn.azureedge.net/blog/sbfm54sn.430' alt="" />
</div>
 <div class="blog-title" itemprop="headline">
<h1 style="font-size: 30px; text-transform: uppercase;">9 Weirdest Things on Amazon Japan</h1>
</div>
<div class="blog-body" style="font-size:18px" itemprop="articleBody"><p><span style="font-weight: 400;">From anime hologram concerts to live octopus meals and owl cafes, Japanese culture and pop culture is unlike any other country in the world. Without a doubt, Japan is a country filled with countless unique things. This uniqueness even extends to Amazon Japan, where you can buy some of these unique things for yourself. </span> <span style="font-weight: 400;">This article will highlight products on Amazon Japan that are so weird that even ZenMarket doesn't recommend you try to ship these items!</span></p>
<p>&nbsp;</p>
<h1>1. <a href="https://amzn.to/33yKzp0"><span style="font-weight: 400;">Canned Tarantula*</span></a></h1>
<p><span style="font-weight: 400;">Yes, you read that correctly. But don&rsquo;t worry, this tarantula comes dead, dehydrated, and 100 percent edible. This Zebra tarantula is distributed by the Newport Jerky Company and comes ready for consumption.</span></p>
<p style="text-align: center;"><img class="  wp-image-1025 aligncenter" src="https://jpbound.com/wp-content/uploads/2020/03/tarantula.png" alt="tarantula" width="511" height="288" /></p>
<p style="text-align: left;"><em>*Please note some countries/customs may consider this item as either "food" or "animal" and we may be unable to ship this to your chosen country.</em>&nbsp;</p>
<p style="text-align: left;">&nbsp;</p>
<h1>2. <a href="https://amzn.to/3adRLJB"><span style="font-weight: 400;">Mixed Bugs</span></a>*<span style="font-weight: 400;">&nbsp;</span></h1>
<p><span style="font-weight: 400;">If you need something else to wash down the tarantula, it will surely go well with a bag of mixed bugs. While it won&rsquo;t be replacing an old fashioned bag of mixed nuts any time soon, this unique snack is made up of dried crickets, mole crickets, grasshoppers, silkworms, and sago worms.</span></p>
<p><span style="font-weight: 400;"><em>*Please note some Countries/customs may consider this item as either "food" or "animal" and we may be unable to ship this to your chosen country.</em>&nbsp;</span></p>
<p>&nbsp;</p>
<h1>3. <a href="https://amzn.to/2xlyBCT"><span style="font-weight: 400;">Black scorpion</span></a>*<span style="font-weight: 400;">&nbsp;</span></h1>
<p><span style="font-weight: 400;">If by some odd chance the tarantula and the mixed bugs weren&rsquo;t enough, you may also be interested in a whole black scorpion. You can rest assured, any and all venom has been removed and these scorpions are perfectly safe to eat.</span></p>
<p><span style="font-weight: 400;"><em>*Please note some Countries/customs may consider this item as either "food" or "animal" and we may be unable to ship this to your chosen country.</em></span></p>
<p><span style="font-weight: 400;">&nbsp;</span></p>
<h1>4. <a href="https://amzn.to/3dnj6Le"><span style="font-weight: 400;">Tenga</span></a>*<span style="font-weight: 400;">&nbsp;</span></h1>
<p><span style="font-weight: 400;">Japan is a place that is quite open about sexuality in stores. It is one of the few countries that still has places where you can rent adult DVDs. Convenience stores display magazines with risque photos of gravure models for everyone to see as they walk by.</span></p>
<p style="text-align: center;"><img class="  wp-image-1026 aligncenter" src="https://jpbound.com/wp-content/uploads/2020/03/tengaimage.png" alt="tengaimage" width="497" height="280" /></p>
<p><span style="font-weight: 400;">However, the most common adult item that you can see in discount stores and adult film stores is Tenga, which is Japan&rsquo;s take on the modern fleshlight.</span></p>
<p><span style="font-weight: 400;"><em>*Please note some Countries/customs prohibit "sex toys" and those that consider it a "plastic toy" may require a "sanitary check" to be performed.&nbsp;</em></span></p>
<p>&nbsp;</p>
<h1>5. <a href="https://amzn.to/2J48CCz"><span style="font-weight: 400;">Portable Toilets</span></a></h1>
<p><span style="font-weight: 400;">If you&rsquo;re preparing an emergency bag for earthquakes, typhoons, or even a viral pandemic, you shouldn&rsquo;t forget to pack a portable toilet. While food and water are essential, sometimes you just have to go and when you do, you&rsquo;ll be glad you packed one of these.</span></p>
<p>&nbsp;</p>
<h1>6. <a href="https://amzn.to/2U7Nvpw"><span style="font-weight: 400;">Pig&rsquo;s Head</span></a>*<span style="font-weight: 400;">&nbsp;</span></h1>
<p><span style="font-weight: 400;">If you liked William Golding&rsquo;s </span><em><span style="font-weight: 400;">The Lord of the Flies, </span></em><span style="font-weight: 400;">then you&rsquo;ll surely enjoy adding this three-kilogram pig&rsquo;s head to your Sunday BBQ. Hopefully this one tastes great and doesn&rsquo;t lead to the loss of your innocence.</span></p>
<p style="text-align: center;"><img class=" size-full wp-image-1027 aligncenter" src="https://jpbound.com/wp-content/uploads/2020/03/pigshead.jpg" alt="pigshead" width="518" height="291" /></p>
<p><em>&nbsp;*This item must be kept <strong>frozen</strong> during international shipping and ZenMarket doesn't currently offer any frozen shipping options.&nbsp;</em></p>
<p>&nbsp;</p>
<h1>7. <a href="https://amzn.to/2UyaPMe"><span style="font-weight: 400;">Australian Crocodile Claw</span></a><span style="font-weight: 400;">*</span></h1>
<p><span style="font-weight: 400;">With Japan in close proximity to the great country of Australia, a lot of Japan&rsquo;s imported beef is Aussie beef. However, most people don&rsquo;t know that you can get Australian crocodile claws imported as well. Don&rsquo;t be afraid to have a bite; it tastes just like chicken.</span></p>
<p style="text-align: center;"><img class="  wp-image-1028 aligncenter" src="https://jpbound.com/wp-content/uploads/2020/03/61RsjRfckLL._AC_.jpg" alt="61RsjRfckLL._AC_" width="397" height="397" /></p>
<p style="text-align: left;"><em>*This item must be kept <strong>frozen</strong> during international shipping and ZenMarket doesn't currently offer any frozen shipping options.&nbsp;</em></p>
<p style="text-align: left;">&nbsp;</p>
<h1>8. <a href="https://amzn.to/33ADwvQ"><span style="font-weight: 400;">Whole Rabbit</span></a>*<span style="font-weight: 400;">&nbsp;</span></h1>
<p><span style="font-weight: 400;">If the Crocodile wasn&rsquo;t enough for you, you can also get an entire rabbit (dead, of course) delivered straight to your doorstep. If you don&rsquo;t know how to cook rabbit, don&rsquo;t worry. You can simply follow this recipe inspired by Samwise from </span><em><span style="font-weight: 400;">Lord of the Rings:</span></em></p>
<p style="text-align: center;"><iframe src="//www.youtube.com/embed/AiMZuxqLuII" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: left;">&nbsp;<em>*This item must be kept <strong>frozen</strong> during international shipping and ZenMarket doesn't currently offer any frozen shipping options.&nbsp;</em></p>
<p style="text-align: left;">&nbsp;</p>
<h1>9. <a href="https://amzn.to/3a9Oxqp"><span style="font-weight: 400;">Parent and Child DNA Test*</span></a><span style="font-weight: 400;">&nbsp;</span></h1>
<p><span style="font-weight: 400;">Hopefully, you&rsquo;ve never felt the need to use one of these. However, if you ever find yourself in a predicament where you question your own lineage or the blood of your child, you&rsquo;ll be happy to know that you can purchase DNA tests straight from Amazon Japan.</span></p>
<p><span style="font-weight: 400;"><em>*This item requires the user to send back the DNA test to Japan. Due to this, Zenmarket does not recommend the buying of this item as we will be unable to provide further assistance after the initial shipment of the DNA test.&nbsp;</em></span></p>
<p>&nbsp;</p>
<hr />
<p><span style="font-weight: 400;">These were just 9 of the weirdest products available on Amazon Japan. While some of these products may not ship to your country, you can use ZenMarket&rsquo;s delivery proxy service to ship most Japanese goods virtually anywhere in the world.</span></p></div>
</div>
</div>
<div class="row" style="margin: 0 0 20px; border-bottom: 1px solid #efefef; border-top: 1px solid #efefef;">
<div class="col-md-8" style="padding: 10px 0;">
<div style="font-size: 10px; text-transform: uppercase;">
News<span style="padding: 0 5px;">|</span>
<span style="color: #747474">03/04/2020</span>
<span style="padding: 0 5px;">|</span>
</div>
</div>
<div class="col-md-4 share-box" style="padding: 10px 0;">
<span style="float: left; padding-right: 10px;">Share</span>
<a target="_blank" class="facebook" href='https://www.facebook.com/sharer.php?u=https://zenmarket.jp/en/blog/post/8994/9-weirdest-things-on-amazon-japan'>Facebook </a>
<a target="_blank" class="twitter" href='https://twitter.com/home?status=9 Weirdest Things on Amazon Japan https://zenmarket.jp/en/blog/post/8994/9-weirdest-things-on-amazon-japan'>Twitter </a>
<a target="_blank" class="google" href='https://plus.google.com/share?url=https://zenmarket.jp/en/blog/post/8994/9-weirdest-things-on-amazon-japan'>Google </a>
<a target="_blank" class="postrss" href="https://zenmarket.jp/rss.ashx?lang=en-US" title="rss">rss</a>
</div>
</div>
<div style="padding: 20px 0 40px;">
<a href="https://zenmarket.jp/en/showcase/buy-japanese-goods">
<img style="width: 100%;" src="https://zenstatic.blob.core.windows.net/blog/z4xdrigo.qvn" /></a>
</div>
<div class="row">
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container">
<div class="footer-content row">
<div class="col-sm-4">
<div class="widget">
<div class="row">
<div class="col-xs-6">
<h4>About Us</h4>
<div class="footer-list lists-none">
<ul><li><a href="https://zenmarket.jp/en/about.aspx">Company Profile</a></li>
<li><a href="https://zenmarket.jp/en/advantages.aspx">Our Advantages</a></li>
<li><a href="https://zenmarket.jp/en/blog.aspx">News & Updates</a></li>
<li><a href="https://zenmarket.jp/en/privacy.aspx">Privacy & Cookies Policy</a></li>
<li><a href="https://zenmarket.jp/en/useragreement.aspx">User Agreement</a></li>
<li><a href="https://zenmarket.jp/en/responsibility.aspx">Our responsibility</a></li>
<li><a href="https://zenmarket.jp/en/responses.aspx">Customer Testimonials</a></li></ul>
</div>
</div>
<div class="col-xs-6">
<h4>Buy from Japan</h4>
<div class="footer-list lists-none">
<ul>
<li><a href="https://zenmarket.jp/en/marketplace.aspx">ZenPlus</a></li>
<li><a href="https://zenmarket.jp/en/s/zenpop">ZenPop</a></li>
<li><a href="https://zenmarket.jp/en/rakuten.aspx">Rakuten.co.jp</a></li>
<li><a href="https://zenmarket.jp/en/amazon.aspx">Amazon.co.jp</a></li>
<li><a href="https://zenmarket.jp/en/yahoo.aspx">Yahoo Auctions</a></li>
<li><a href="https://zenmarket.jp/en/othershops.aspx">Other Japanese Shops</a></li>
<li><a href="https://zenmarket.jp/en/calc.aspx">Calculator</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="widget">
<div class="row">
<div class="col-xs-6">
<h4>Payments and Fees</h4>
<div class="footer-list lists-none">
<ul><li><a href="https://zenmarket.jp/en/payment.aspx#Payments on ZenMarket">Payments on ZenMarket</a></li>
<li><a href="https://zenmarket.jp/en/payment.aspx#How much shall I pay?">How much will it cost?</a></li>
<li><a href="https://zenmarket.jp/en/payment.aspx#Payment methods and fees">Payment methods and fees</a></li>
<li><a href="https://zenmarket.jp/en/payment.aspx#Payment currency">Payment currency</a></li>
<li><a href="https://zenmarket.jp/en/payment.aspx#Payment processing">Payment processing</a></li>
<li><a href="https://zenmarket.jp/en/payment.aspx#Can I buy on credit?">Can I buy on credit?</a></li>
<li><a href="https://zenmarket.jp/en/fees.aspx#Fee summary">Fee summary</a></li>
<li><a href="https://zenmarket.jp/en/fees.aspx#ZenMarket service fee">ZenMarket service fee</a></li>
<li><a href="https://zenmarket.jp/en/fees.aspx#Payment fee">Payment fee</a></li>
<li><a href="https://zenmarket.jp/en/fees.aspx#Optional fees">Optional fees</a></li>
<li><a href="https://zenmarket.jp/en/fees.aspx#Cancellation fees">Cancellation fees</a></li></ul>
</div>
</div>
<div class="col-xs-6">
<h4>Shipping</h4>
<div class="footer-list lists-none">
<ul><li><a href="https://zenmarket.jp/en/shipping.aspx#Shipping methods">Shipping methods</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#Shipping fees">Shipping fees</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#Size/weight limits">Size/weight limitations</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#Forbidden items">Forbidden items</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#Customs duties">Customs duties</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#When will you ship?">When will you ship?</a></li>
<li><a href="https://zenmarket.jp/en/shipping.aspx#Delivery problems">Delivery problems</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="widget">
<div class="row">
<div class="col-xs-6">
<h4>Help</h4>
<div class="footer-list lists-none">
<ul><li><a href="https://zenmarket.jp/en/help.aspx#feedback">Customer Support</a></li></ul>
</div>
</div>
<div class="col-xs-6" style="padding: 0;">
<h4 class="title">Stay Connected</h4>
<div class="social-media footer-list lists-none">
<ul>
<li><a href="https://www.facebook.com/japanshoppingservicezenmarket" title="facebook" class="icon fb"><span>facebook</span></a></li>
<li><a href="https://twitter.com/zenmarket_en" title="twitter bird" class="icon twitter_bird"><span>twitter</span></a></li>
<li><a href="https://www.instagram.com/zenmarketjp/" title="instagram" class="icon instagram"><span>instagram</span></a></li>
<li><a href="https://zenmarket.jp/rss.ashx?lang=en-US" title="rss" class="icon rss"><span>rss</span></a></li>
</ul>
</div>
<div class="clearfix"></div>
<h4 class="title" style="padding-top:15px;">Language</h4>
<div class="footer-list lists-none">
<ul><li><a href="https://zenmarket.jp/en/">English</a></li>
<li><a href="https://zenmarket.jp/ja/">日本語</a></li>
<li><a href="https://zenmarket.jp/ru/">Русский</a></li>
<li><a href="https://zenmarket.jp/ua/">Українська</a></li>
<li><a href="https://zenmarket.jp/cn/">简体中文</a></li>
<li><a href="https://zenmarket.jp/tw/">繁體中文</a></li>
<li><a href="https://zenmarket.jp/es/">Español</a></li>
<li><a href="https://zenmarket.jp/fr/">Français</a></li>
<li><a href="https://zenmarket.jp/ms/">Bahasa Melayu</a></li>
<li><a href="https://zenmarket.jp/vi/">Tiếng Việt</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix">
</div>
</div>
<div class="row footer-bottom-center">
<div class="col-sm-6" style="padding-left: 0">
Copyright © 2020 <a href="#" style="color: #aaa;">ZenMarket</a>
</div>
<div class="col-sm-6" style="text-align: right; padding-right: 0;">
<span class="sprite sprite-Mastercard"></span>
<span class="sprite sprite-PayPal"></span>
<span class="sprite sprite-Visa"></span>
</div>
</div>
</div>
</div>
</form>
<script type="text/javascript" src="https://js.gleam.io/e.js"></script>
</body>
</html>
